+ Responder ao Tópico



  1. #1

    Padrão AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    Ap Mikrotik lentidão

    Amigos qual cartão vcs usam para fazer AP no mikrotik, e que estou usando o quartão ubitique no meu estou achando ele muito lento com 10 a 15 usario, a lentencia muito alto, gostaria de saber se tem alguma coisa que devo fazer para melhorar isto olha realmentes as hipotese de cabo pigtail e antena esta fora pq ja fiz a troca de todos estes equipamentos
    ja até coloquei outra radio g120 no lugar deste AP mk ubutiqui atheros 5213 sr2, e não dava pings tão altos igual com este o que pode ser o problema e no cartão ou na configuração, pq inclusive eu, tinha comprado um AP mikrotik com dois cartão deste e o mesmo problema. o quaçl cartão vc usa modelo e marca. Olha so adiantado eu baixei a potencia do cartão pra 200mW e me parece que ele ficou bem melhor mais agora neste momento so tem 7 clientes simultaneo. Desde de ja agradeço a atenção.


    Paulo Roberto
    Atenas NetWorks
    [email protected].

  2. #2

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    Amigo aqui tb estou usando este cartao ubiquite com chipset ateros 5213, cara tenho o mesmo problema, já fiz de tudo e nao consigo resolver, já comprei até a licensa 2.9.29 e nao resolveu meu problema....

    cara acho que este ubiquite nao aprovou nao, munca vi alguem diyer que ele funciona bem, quando passa de 10 usuarios o bixo coloca os pings lá pra cima...

    é um absurdo, pensava que este cartao era o melhor mais estou vendo que é uma bosta... já estou pensando m tirar ele e colocar o cartao prism que ven no senao...

    amigo consegui ameniyar um pouco dininuindo o tempo de timeout das coneccoes tcp, firewall > coneccoes > track (acho que escreve assim)... valew.



  3. #3

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    o chipset atheros que to usando e nao tenho problema eh o

    AR5213A ...

    ele vem no Winstron CM9 !! tem 21db de potencia...

    ja vi 82 usuarios simultaneamente no cartao.. e o ping em media de 12ms !!! (servidor <-> cliente)

    testei um wlm54g com chipse 2413A ... o mesmo problema.. latencia alta d++ !! quando dava 20 usuarios simultaneamente..


  4. #4

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    tive o memso problema, troquei por um cartao senao, resolveu o problema



  5. #5

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    CaRACA, tava acabando de fechar a compra de uma Ubiquiti..vou cancelar....Pô pessoal, vcs podem me dizer qual adaptador PCI/PCMCIA dá pra ser usado com um cartão SENAO (que eu arranquei de dentro de um SENAO Cb3 2611) ?

  6. #6

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    acabei de comprar um cartao desses mais ainda n testei....
    muitas pessoas dizem ser otimo outras dizem q n presta.
    se ele relamente for ruim eu me ferrei, mas acredito q dev ter algum misterio na cofiguraçao do mik pra q ele rode como deveria.
    postem as esperiencias com esse cartao, pois assim q montar o meu linux ap tb vou postar aqui



  7. #7

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    com relação ao adaptador, estou usando este aqui.

    http://produto.mercadolivre.com.br/M...terasysetc-_JM

    com cartão de 200mw da SENAO, por enquanto está funcionando. testei tambem com o orinoco é 100% tambem.

  8. #8

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    cartao pcmcia senao eh bom ateh uns 20 usuarios no maximo... depois disso.. começa a dar dor de cabeça....




  9. #9

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    quanto vcs pagaram por esses "cartoes" ? e onde compraram?
    estou pesquisando preco.

    valeu

  10. #10

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    www.linkpower.com.br e www.cfide.com.br

    senao mp5334+aries2 ou cm9 possuem o mesmo chipset !!



  11. #11

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    recebi o meu sr2 e pra minha surpresa ele veio com chip 5213A
    agora vamos aos testes

  12. #12

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    sorte !!.. eheh

    unico chipset que tive sorte foi esse.. 5213A (a/b/g)



  13. #13

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    Será q o amigo poderia postar um print de sua configuração wireless, pois uso essa mesma ubiquiti e tenho muitos problemas como pings altos, perda etc... da uma olhada no meu print:

    0 R name="Wireless" mtu=1500 mac-address=00:15:6D:10:3D:AB arp=enabled disable-running-check=no
    interface-type=Atheros AR5213 radio-name="00156D103DAB" mode=ap-bridge ssid="MegaNet" area=""
    frequency-mode=manual-txpower country=brazil antenna-gain=15 frequency=2457 band=2.4ghz-b scan-list=default
    rate-set=configured supported-rates-b=1Mbps supported-rates-a/g="" basic-rates-b=1Mbps basic-rates-a/g=""
    max-station-count=2007 ack-timeout=dynamic tx-power-mode=default noise-floor-threshold=default
    periodic-calibration=enabled periodic-calibration-interval=60 burst-time=disabled dfs-mode=none antenna-mode=ant-a
    wds-mode=disabled wds-default-bridge=none wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no
    update-stats-interval=disabled default-authentication=no default-forwarding=yes default-ap-tx-limit=0
    default-client-tx-limit=0 proprietary-extensions=pre-2.9.25 hide-ssid=no security-profile=default
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=long compression=yes allow-sharedkey=no

    bom desde ja agradeço...

  14. #14

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    seu problema ta nisso aqui

    supported-rates-b=1Mbps

    seu cartao esta trabalhando a 1mbit !!

    eu nao uso mikrotik...

    utilizo IkarusOS (www.antcor.com)



  15. #15

    Padrão Re: AP mk ubutiqui atheros 5213 sr2 - Algum com Sucesso ?

    outra cois que reparei..

    a configuração de compression eu deixo desligada, no seu esta ligado

    compression=yes