+ Responder ao Tópico



  1. #1
    winter_man
    Olá pessoal, boa tarde!!

    Estou tentando instalar o Red Hat em um laptop HP, pra dizer a verdade
    a instalação foi realizada com sucesso, só que não consigo inicializa-lo,
    ele fica "travado" e exibe a seguinte mensagem: "Initializing Hardware... storage network"
    e não inicia.

    Alguma ideia do que possa ser??

    Desde já agradeço!!

    Abraços

  2. tente entrar no setup do note e desabilite a sua placa de rede so para fazer um teste.
    Talvez seja conflito ou algum problema com o hardware.





  3. #3
    winter_man
    Legal...


    Vou testar, caso inicie sem a placa de rede On, o devo fazer?

    Obrigado!

  4. Você pode tentar verificar problemas do modelo da sua placa na net.
    Nunca instalei linux num note mas sempre vi que da problemas.
    Só uma hipotese quanto o seu problema. Teste as configurações na sua BIOS.
    Talvez ajude






Tópicos Similares

  1. Ubuntu 7.04, Falha ao iniciar servidor X
    Por zpaulo80 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-07-2007, 18:11
  2. Mens. de Kerberos ao tento conectar outro FTP - Red Hat
    Por DanielM no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-11-2004, 11:09
  3. Erro ao acessar sites via FTP (Red Hat 9)
    Por ZEDjjs no fórum Servidores de Rede
    Respostas: 7
    Último Post: 04-10-2004, 09:12
  4. Problema ao instalar o Flash Player no Red Hat 9.0
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 02-05-2004, 10:27
  5. Falha ao iniciar o syslog
    Por pirat no fórum Segurança
    Respostas: 0
    Último Post: 11-07-2003, 16:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L