Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros estou com um problemao, é o seguinte qdo eu ativo o htb a rede fica lenta inclusive o server, os pings sobem demais, eu desativo o htb os pings voltam ao normal e td fica bem, alg saberia me dizer o q pode ser?

    Grato

  2. Alguem, PLEASE!!



  3. ola,
    vc esta usando alguma ferramenta que auxilia vc a criar as regras ou vc esta colocando na mao mesmo tc .........

    m

  4. Citação Postado originalmente por m
    ola,
    vc esta usando alguma ferramenta que auxilia vc a criar as regras ou vc esta colocando na mao mesmo tc .........

    m
    Estou colocando na mao, o q eu fiz e por enqto deu certo foi retirar a classe default de upload, ai voltou a funcionar q é uma beleza... vou realizar mais alguns testes pra ver se isso resolveu de verdade.... Se tiver mais alguma sugestao serei grato!!



  5. e isso que eu iria dizer.
    algumas ferramentas criam class default,
    e um ip nao registrado estaria entrando nela.
    entao blz

    m






Tópicos Similares

  1. htb-tools + lentidao
    Por diogoborsoi no fórum Servidores de Rede
    Respostas: 14
    Último Post: 31-10-2006, 07:58
  2. Lentidão para navegação
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 17-07-2003, 08:54
  3. Limitar Banda, HTB ou CBQ
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 3
    Último Post: 31-05-2003, 08:43
  4. lentidao no servidor web log do apache.
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 04-04-2003, 19:45
  5. PPPD dá lentidão
    Por no fórum Servidores de Rede
    Respostas: 8
    Último Post: 23-02-2003, 11:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L