+ Responder ao Tópico



  1. #1

    Padrão Pau na bridge - Uma semana de dor de cabeça (RESOLVIDO )

    ola amigos , venho compartilhar com voces uma experiencia que tivesse nesses ultimos tempos nada agradevel.

    montar um mikrotik com 6 placas wifi e duas ether .... todas em modo bridge pra mim ERA IMPOSSIVEL...

    foram mais de uma semana que quebra cabecas e tentativas.. todas com 100% de desgosto .. nada funcionava..

    hoje acordei inspirado e botei na cabeca... ou eu boto essa porra pra funcionar ou eu me suicido....

    acabei de descobrir onde tava a falha... o que acontecia e que quando eu colocava todas as itnerfaces em bridge...nada funcionava.. nao pingava.. nao navegava.. NADA ....

    o problema era tao simples.... e de tao simples eu ignorei-o ... era CONFLITO DE IRQ entre as placas... apos mudar as placas de slot e cada uma se encaixar em uma IRQ diferente.... o mik funcinou abridge de boa.. 100% ..

    bom.... gostaria de compartilhar essas experiencia com voces... foi muito dificil de achar o problema.. pedi ajuda no forum NINGUEM ajudou....
    e assim a gente vai quebrando .. quebrando a cabeca ate cosneguir.

    um abraco a todos
    otima semana
    Phillipe D

  2. #2

    Padrão Re: PAU NA BRIDGE - UMA SEMANA DE DOR DE CABEÇA ( RESOLVIDO )

    philipe,

    quais placas vc esta usando nessa bridge?
    tem alguma como ap?
    quanto clientes conectam nela?
    qual a potencia dela?

    Pergunto isso pq estou decepcionado com uma placa sq-400 q comprei com cartoes ubiquiti400mw, e estou querendo montar um radio agora com uma placa mae, estava pensando em usar cartoes pcmcia orinoco silver com amplificador de 250mw cada um.



  3. #3
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão Re: PAU NA BRIDGE - UMA SEMANA DE DOR DE CABEÇA ( RESOLVIDO )

    Citação Postado originalmente por notgle

    .... e estou querendo montar um radio agora com uma placa mae, estava pensando em usar cartoes pcmcia orinoco silver com amplificador de 250mw cada um.
    Cartões orinoco - dos antigos, iguais a esse que vc menciona - não funcionam no Mikrotik como AP, só client. Os orinocos novos a/b/g com chipset atheros funcionam.

  4. #4

    Padrão Re: PAU NA BRIDGE - UMA SEMANA DE DOR DE CABEÇA ( RESOLVIDO )

    Outra coisa, acho que o problema desse seu sq400 são justamente esses cartões Ubiquiti. Segundo outros tópicos aqui no fórum, ele não presta pra atender clientes...quando começa a espetar, o bixo dá latência alta. Sugiro vc tentar comprar um Mini-Pci CM9 (www.cfide.com.br), pois um usuário daqui do fórum disse que usa este e que tem 80 clientes pendurados sem xiar!