+ Responder ao Tópico



  1. Ap Mikrotik lentidão

    Amigos qual cartão vcs usam para fazer AP no mikrotik, e que estou usando o quartão ubitique no meu estou achando ele muito lento com 10 a 15 usario, a lentencia muito alto, gostaria de saber se tem alguma coisa que devo fazer para melhorar isto olha realmentes as hipotese de cabo pigtail e antena esta fora pq ja fiz a troca de todos estes equipamentos
    ja até coloquei outra radio g120 no lugar deste AP mk ubutiqui atheros 5213 sr2, e não dava pings tão altos igual com este o que pode ser o problema e no cartão ou na configuração, pq inclusive eu, tinha comprado um AP mikrotik com dois cartão deste e o mesmo problema. o qual cartão vc usa modelo e marca.


    Será que isto e problema do sistema operacional.


    Olha alguem esta usando o ubitiqui sr2 b/g 400mW chipset 5213A, que não tenha esta problema

    Olha estou usando o sistema mikrotik mais gostaria de saber se alguem que usa start-os teve sucesso com este cartão.


  2. #2
    Infobyte
    Aqui uso o MK como ap com adaptadores pci e cartões atheros 5213, até o momento não estou tendo nenhum problema.
    Diminui a potencia dos cartoes prá ver, pq muitos acham q com a potencia alta o sinal melhora, muito pelo contrario o nível de ruído aumenta também.



  3. #3
    Infobyte
    quanto ao MK é o melhor q tem hoje o mercado.

  4. O Star-os ta complicado hem, tenho 4 pops com ele e derrepente o sinal some e ja era os clientes não conectam mais, montei um MKT e to colocando hj na torre vamos ver como vai se comportar, e em relação a Atheros 5213, so por Deus ja fiz de tudo e não funciona no Star-os.



  5. Citação Postado originalmente por emaildoxandy
    O Star-os ta complicado hem, tenho 4 pops com ele e derrepente o sinal some e ja era os clientes não conectam mais, montei um MKT e to colocando hj na torre vamos ver como vai se comportar, e em relação a Atheros 5213, so por Deus ja fiz de tudo e não funciona no Star-os.
    Caso precise de uma ajuda passe um e-mail para suporte@staros.com.br.

    Tenho 4 POPs com ele e não tenho problemas, uso todos eles com orinoco, numa área de interferência terrível. Tenho também um com 2 placas DLINK AG-530 fechando em 5.8 com 2 POPs e também não apresenta problemas.

    Esses POPs ficam em medía 3 meses UPTIME, pois é o prazo em que fazemos manutenção preventiva.






Tópicos Similares

  1. Respostas: 1
    Último Post: 21-09-2006, 06:12
  2. Respostas: 1
    Último Post: 20-09-2006, 11:37
  3. Respostas: 14
    Último Post: 18-09-2006, 07:42
  4. Mikrotik AP com chipset atheros AR5213
    Por francisco.william no fórum Redes
    Respostas: 6
    Último Post: 21-08-2006, 22:09
  5. Radio com Placa atheros
    Por benematos no fórum Redes
    Respostas: 0
    Último Post: 23-11-2004, 18:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L