+ Responder ao Tópico



  1. #1

    Padrão Mikrotik dirrubando navegaçao !!


    A algum tempo instalei uma versao q baixei no emule do mikrotik porem comecei a perceber q de tempos em tempos ele termina a navegaçao de paginas !!!! o msn funciona .... o emule funciona porem a navegacao para por alguns minutos uns 5 +- e depois retorna como se nao tivesse ocorrido nada !!!!... alguem sabe como resolver esse problema !!! ou esse problema e normal ?? se for ... ja vo encostar o mesmo !!! ...

  2. #2

    Padrão Re: Mikrotik dirrubando navegaçao !!

    Qual versão vc usa ? Eu usava a .26 e dava extamente o mesmo erro.

    Mudei para a que tem final .27 e resolveu todos meus problemas.

    Abraços



  3. #3

    Padrão Re: Mikrotik dirrubando navegaçao !!

    caros amigos gostaria de saber se voces estão usando o proxy e sim essa parada é quando o cache fica cheio e ele faz a limpeza ai ele para o proxy e limpa o cache e depois volta a funcionar...

  4. #4

    Padrão Re: Mikrotik dirrubando navegaçao !!

    Obrigado gente pelas informacoes !! eu uso a vercao 2.96 ...porem eu atualizei com a versao 2.9.27 e o problema continuava !! vo ver se instalo ele seco !! sem configuração previa nenhuma quem sabe pode resolver !!! se alguem ja teve alguma experiencia com relaçao a esse problema !! poste ai !!! ahhh eu tinha o proxy e web proxy funcionando nos dois casos !! porem ja tinha pensado nessa ipotese ... e desabilitei os mesmo ... porem o problema continuou...abraços



  5. #5

    Padrão Re: Mikrotik dirrubando navegaçao !!

    hipotese com ( I) e triste !!