+ Responder ao Tópico



  1. Bom dia pessoal,

    É o seguinte instalei o SAMBA configurei ele para compartilhar a pasta Backup onde pretendo armazenar meu backups das estações windows então começo a transferir o arquivo de backup mas o acesso cai depois de ter tranferido quase 15 Gb de dados. Alguém poderia me ajudar preciso muito disso!

    Aguardo


    Obrigado!


  2. Olha, ja tive alguns problemas parecidos, nao exatamente erro apos transferir 15GB mais sim grande quantidade de arquivo... simplesmente para de acessar o SAMBA.

    Uma coisa que constatei é que o problema estava no windows, eu simplesmente reinicia o windows (XP) e voltava normal sem mexer no servidor com samba.

    o seu problema é parecido ?
    pois.. eu nao sei como resolve... :cry:



  3. #3
    geofesteiro
    verifique no seu smb.conf se ele tem esta opcao
    max xmit =
    se num tiver insira ela e coloque o tamanho maximo que os arquivos poderao ser copiados para dentro do seu server samba
    espero ter ajudado flowww






Tópicos Similares

  1. Problema em POP com Omni
    Por SpeedTx no fórum Redes
    Respostas: 4
    Último Post: 13-08-2009, 14:31
  2. problemas em ptp com Gi-link
    Por drcfilho no fórum Redes
    Respostas: 12
    Último Post: 15-01-2007, 13:35
  3. Problemas em PTP com AP2000
    Por nataniel no fórum Redes
    Respostas: 19
    Último Post: 17-01-2005, 12:34
  4. Problemas em Conexão com o FTP.
    Por Danielvb no fórum Servidores de Rede
    Respostas: 6
    Último Post: 14-03-2003, 01:02
  5. Problemas em Conexão com o FTP.
    Por Danielvb no fórum Servidores de Rede
    Respostas: 6
    Último Post: 27-11-2002, 08:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L