Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Mensagem estranha no Mikrotik

    Ola Amigos do Forum !!
    utilizo Mikrotik como AP e meu ap esta aparecendo alguns erros no s logs, e constantemente em horarios
    que passam de 27 clientes no AP o tempo de resposta fica muito alto
    e sempre aparece algumas mensagens no meu log tipo essas ai abaixo.
    12:21:06 wireless,info 00:40:F45:E9:[email protected]: disconnected, got disassoc: sending station leaving (8)
    ou
    11:28:53 wireless,info Wirenet: data from unknown device 00:0E:2E:54:31:E4, sent deauth
    ou
    10:42:59 wireless,info 00:0E:2E:8D:3F[email protected]: connected
    10:44:07 wireless,info 00:0E:2E:8D:3F[email protected]: disconnected, extensive data loss

    alguem saberia interpretar esses LOG,s ?

  2. #2

    Padrão Re: Menssagem estranha no Mikrotik

    Qual placa/cartão (wireless) você tá usando pra atender seus clientes? Se for aquelas Ubiquiti, baixa a potência delas para 17 dbm (50 mW)...



  3. #3

    Padrão Re: Menssagem estranha no Mikrotik

    Ola, nao é as Ubiquiti é aquelas Engenius/Senao A/B/G esta em 20dbm
    o Chip é atheros 5413, estou usando placas RouterBoard 112
    o processamento fica em no maximo a 26% mesmo assim nao é constante sao picos
    o medio é 10 a 11

  4. #4

    Padrão Re: Menssagem estranha no Mikrotik

    mas na prática o que acontece? seus clientes sentem a desconexão? dá latência alta no ping??



  5. #5

    Padrão Re: Menssagem estranha no Mikrotik

    Ola Roneyeduardo, não os clientes apenas reclaman da lentidao do acesso, ai vou testar o ping esta em 600, 800 chegando as vezes em 1000ms, e até perda de pacotes. oscila muito a velocidade, e mesma repetidora que manda para alguns cleintes manda para minha residencia, e de casa tenho como acompanhar melhor, durante a noite faço testes de trhougput de algum ftp dentro da minha rede, e apresenta uma variaçao grande que vai de 1mbit até 16kbps isso em horarios que tem poucos clientes no cartao fica estavel, nao precisa nem ter tanto trafego a media de trafego do cartao é 800kbps maximo 1.6mbit, mesmo tando a 800kbps se tiver 26 conectados fica lento até mesmo para entrar no radio via wireless, e quando tem 10 a 15 clientes mesmo que o trafego esteja a 800kbps, fica bom.
    uma coisa que notei. eu apenas coloquei esse radio para substituir meu samsung SWL3300. para ver se melhorava, para fazer testes como AP. com o samsung o ping em meus clientes oscilava de minimo 4ms maximo 19 a 20ms quando o trafego era alto

  6. #6

    Padrão Re: Menssagem estranha no Mikrotik

    eu tive esse mesmo problema aqui.. coloquei o mik com um cartao sr2 na torre e ninguem conseguia se conectar
    tive q tirar o linuxap e colocar o zinwell devolta, quamdo faço os testes em baixo da tudo certo
    ja to puto com isso
    algum mais pode me dizer o q esta acontecendo...
    fiz de tudo eu acho, mudei potencia, canal e nada