Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ae pessoal configurei no meu slackware um servidor postfix com openwebmail tá funcionando blz pelo browser, até tudo bem. O problema é quando eu configuro um cliente de e-mail tipo outlook, thunderbrid e etc... ele nem recebe e tb nao envia da erro no POP3, acho q seja alguma configuracao no main.cf do postfix se alguem souber me ajude.


    Fabiano

  2. Cara, pop3 é porta 110. Outro daemon deveria fazer isso pra vc, por exemplo o dovecot.

    O postfix é porta 25, SMTP. Não tem nada a ver com recebimento de mensagens, só de envio.



  3. vc está utilizando dominios virtuais ??? está utilizando qual daemon para POP3 ??? courier ou dovecot???

  4. Ae pessoa nao to usando nenhum daemon para POP3, será esse o problema, me indiquem um daemon bom para meu servidor agir junto com o postfix???


    Obrigadoo

    Fabiano



  5. cara nao trabalhei com dovecot... to usando courier e o popbsmtp... mas pelo q notei dovecot eh uma boa pedida...






Tópicos Similares

  1. Quotas de e-mail no postfix
    Por terra_jr no fórum Servidores de Rede
    Respostas: 6
    Último Post: 13-10-2006, 14:48
  2. Criar grupos de e-mail no Postfix
    Por kzone no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-06-2005, 12:54
  3. Erro no envio de e-mail do Postfix
    Por vitormonteiro no fórum Servidores de Rede
    Respostas: 4
    Último Post: 16-06-2005, 13:57
  4. Redirecionamento de Caixa Postal no postFix
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-02-2003, 15:09
  5. msg de Bem-Vindo no postfix
    Por Elder no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-01-2003, 23:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L