Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    jane.ordenavia
    Visitante

    Padrão !! Estou com varios aps travados!!

    !! Olá gostaria que alguem me desse uma luz pois estou com varios aps completamentes travados, o problema deles é o mesmo em todos não conectam a porta lan, ou seja eles ligão mas não consigo nem ao menos pingar neles, já tentei resetar mas não adianta, e desse jeito não tenho nem como tentar atualizar eles pra ver se eles reagem, Bom se alguem puder me ajudar agradeço!!

  2. #2

    Padrão Re: !! Estou com varios aps travados!!

    Olah amigo, você poderia informar qual o modelo do rádio que você está usando....? ficaria mais fácil de achar uma solução!!

    Att



  3. #3

    Padrão Re: !! Estou com varios aps travados!!

    alguém pode me dizer ,normalmente quais são as principais causas pra um ap travar? eu tenho 2 links dwl7100 ap aki...e 1 um funciona,outro funciona,mas corta o sinal,chegando inclusive a perder comunicação com o servidor..ou seja..eu não consigo pingar ele..detalhe,atualizei o firmware dele...

  4. #4

    Padrão Re: !! Estou com varios aps travados!!

    Kara eu ja vi muitos problemas do tipo, atrelado a Eletricidade, pick de luz, descarga, aterramento etc. Até em Pc´s é um dos grandes problemas.



  5. #5
    jane.ordenavia
    Visitante

    Padrão Re: !! Estou com varios aps travados!!

    !! Me desculpam novamente é que não sei usar direito ainda, bom ao colega que perguntou qual era a marca dos APs, são esses aqui DLINK DWL900+, LINKSYS WET11 E WET54G, EDIMAX EW7206, OVISLINK WL-1120AP, e todos estão com o mesmo galho não ligão a lan.

  6. #6

    Padrão Re: !! Estou com varios aps travados!!

    ja verificou sua placa de rede ?

    ou talvez tem algo que esta queimando a porta lan dos aparelhos (descarga eletrica por ex..)