Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemas com Omni 8 Dbi

    Bom dia a todos,

    ganhei uma antena omni de 8 Dbi que foi comprada no ML, ontem resolvi fazer uns testes, usei um Zinwell configurado com 100 mw,......... testei sem antena, com a antena original de 2dbi e com a de 8dbi.
    para minha surpresa com a antena de 8dbi o sinal ficou praticamente igual a sem antena nenhuma!!!!
    o que pode ser?

    dados: a distancia foi de aproximadamente 3 metros, usei um adaptador USB para conectar, usei o netstrumber para testar. o cabo da antena de 8dbi tem entre 3 e 5 metros (pode ser isso? se for, tem como cortar e reduzir? se sim, como?)

    Obrigado!


  2. #2

    Padrão Re: Problemas com Omni 8 Dbi

    antena de 8dbi é pra vc pegar cliestes distantes... 100m...500m até uns 2-3km

    de perto é normal q não se perceba mtaa diferença



  3. #3

    Padrão Re: Problemas com Omni 8 Dbi

    Errei os DBi, a antena e de 5 Dbi's!!!

  4. #4

    Padrão Re: Problemas com Omni 8 Dbi

    veio tem a questao da sombra do sinal ne
    vc tem q se distancia mais



  5. #5

    Padrão Re: Problemas com Omni 8 Dbi

    Olha acho que sua antena deve estar com problemas, pois mesmo perto da antena vc deveria ter sim mais sinal com a omini doque com a antena que vem com o radio, agora vc ja verificou os conectores e o cabo????

  6. #6

    Padrão Re: Problemas com Omni 8 Dbi

    pois é, o cabo dela é fixo na antena (é daquelas antenas com base imantada), o conector a principio está OK. Estou preocupado com o tamanho do cabo (3 metros).Ontem fiz outros testes, tentei ficar um pouco mais longe do aparelho, e agora tinha uma parede no meio do caminho, mesmo assim a antena interna se comportou melhor que a omni, e sem antena ficou quase igual ao desempenho da omni.
    Se for preciso ver o modelo da antena é só olhar no ML, procurar pelas antenas de 5Dbi de 44,90 se nao me engano.

    Obrigado a todos.