Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Sinal forte, velocidade baixa!

    Estou com uma duvida em relação a um problema que ocorreu quando estava fazendo testes.
    dentro de um quarto de nao mais que 3 x 3 metros, com um zinwell na configuração padrão (100mw em G e 250mw em B) estou com o sinal excelente e depois que conecto a velocidade só vai caindo....começa em 36, e vai caindo rapido ate chegar em 1 Mbps, sendo que o sinal continua excelente! O que pode ser?
    estou usando a antena do proprio aparelho, os pings no começam a cair para 30ms e alguns sao perdidos! nao tem outros usuarios conectados, testei mudar de canal e nada!

    Obrigado!

  2. #2

    Padrão Re: Sinal forte, velocidade baixa!

    estranho...nunca vi desse problema...

    fiquei curioso...se obtiver resposta...posta ai pra gente...



  3. #3

    Padrão Re: Sinal forte, velocidade baixa!

    Claro!
    tb achei estranho! talvez alguma interferencia (existe essa possibilidade?)
    Mais tarde (2 horas depois) fiz novo teste e ficou a 36Mbps, pingando -t -l 30000 ele respondeu numa boa em torno de 100ms, e nao perdeu tantos pacotes........

  4. #4
    acnunes
    Visitante

    Padrão Re: Sinal forte, velocidade baixa!

    nao intendi direito vc fez este teste e ficou ruim assim dentro da sla ou na rua colocando nos pontos? tive uns problemas assim mas foi na rua , com umas antenas ruins que de perto funcionavam beleza mas quando se distanciavam ficavam uma m... ai troquei as antenas e funcionou beleza.



  5. #5

    Padrão Re: Sinal forte, velocidade baixa!

    o teste foi feito indoor, a uns 3 metros do AP, com a antena original,.......

  6. #6

    Padrão Re: Sinal forte, velocidade baixa!

    Se vc usa 250 em B vc esta usando muita potencia em pouco espaço...

    Qaualidade de sinal nao tem muito a ver com velocidade de trafego. (NEM SEMPRE)

    Voce pode ter sinal ruim a 11mbps.

    Provavelmente seu equipamento pode estar ruim...ja experimentou tirar a anteninha pra ver se mantem constancia no trafego?