Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    zezotronic
    galera...sou novo ae no forum!!! me desculpem se a minha duvida jah foi postada aqi por outro membro..
    caso jah tenha sido me passem o linko pra eu dar uma olhada....se naum, me ajudem!!!

    eu tenho aqi no predio onde eu trabalho uma antena setorial hyperlink 90º de 17 dbi, um radio dlink dwlg700ap como access point, testei com um notebook e peguei o sinal da antena (entaum, axo eu q tah funcionando!! hehehe), e no cliente, numa distancia de uns 6 km, tem uma direcional hyperlink de 24dbi, um radio dwlg700ap(com um software q permite modo cliente e controle de banda-->C3), e essa antena ateh entaum tava enchergando o concorrente!!!! e aqi nada! Será q tem alguma coisa a ver com a antena? ou os cabos??(rgc 213)......Pq eu testei o radio com aqela anteninha q vem nele e ele enxergou uma antena....e depois q eu passei pra direcional, naum enxerga mais nada!!!! Por favor, se alguem puder me dar uma força, poste aqi......vlw moçada!!

    []´s

    zezo

  2. A antena direcional está bem direcionada?
    Vc tem visada direta?
    tente usar um programinha tipo o net stumbler para tentar alinhar a antena,......... ou quem sabe (nao sei se to falando besteira) a antena pode ter a polarização invertida (uma vertical e outra horizontal)



  3. #3
    zezotronic
    esse eh um problemaum!!! eu acredito q sim!!....eu tenho esse programinha....vo tenta..
    qnto a polarização tah tudo certo...as duas na horizontal!!
    eu acredito q a vizada ta de acordo.....tem um predio perto mas fica um poco pro lado.....eu axo q ele naum ta interferindo....vlw pela dica!!!

    []´s

  4. entendi,......sabe aonde fica esse concorrente que a antena está achando?
    tenta dar uma movimentada na antena pra ver se acha alguma coisa, ...
    quem sabe esse provedor nao está com uma potencia muito alta e poluindo todo o resto.
    tente mudar de canal,.......



  5. #5
    eduardoria
    Tente trocar o canal, resolve em 70% dos casos, verifique os canais menos usados ou com sinal mais baixo no cliente






Tópicos Similares

  1. máquinas win. se enxergam serv. linux não
    Por ba no fórum Servidores de Rede
    Respostas: 2
    Último Post: 19-10-2006, 08:18
  2. Clientes Windows não se enxergam mas se acessam
    Por c0deks no fórum Servidores de Rede
    Respostas: 11
    Último Post: 27-06-2005, 16:47
  3. DWL 900AP clientes se enxergam
    Por jlbavaresco no fórum Redes
    Respostas: 4
    Último Post: 18-05-2005, 17:40
  4. Usuários naum se enxergarem
    Por Mr_Dom no fórum Redes
    Respostas: 1
    Último Post: 17-12-2004, 21:06
  5. redes se enxergam
    Por pensador-ce no fórum Servidores de Rede
    Respostas: 7
    Último Post: 24-03-2004, 20:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L