Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Ola pessoal !! :-D

    Estou tendo um problema na montagem de um Server.
    Veja o Hardware
    Placa Intel SE7505VB2, 2X Xeon 2.8Ghz Serie SL6VN
    2X 400Gb S-ATA
    2X 1GB DDR ECC REG 333Mhz
    Fonte 750watts EPS Seventeam
    Gabinete Enligth Rack 4U
    Seguinte. montei o hardware tudo adequadamente.
    liguei normal. comesei a instalar o windows XP para fazer um teste para ver como ficava Rsrs :lol:
    ficou muito rapido.. porem as veses reinicia sozinho, e comecava a aumentar a frequencia do reboot
    pensei que poderia ser memoria tirei e coloquei 1 a 1 nada.. testei HD IDE, mesma coisa.
    pensei em trocar o sistema operacional. Instalei o 2003 Server Small.
    ele reinicia na instalaçao.
    resolvi ja instalar o sistema Linux. Suse 9.2.
    instalou nomal. pore.. logo apos alguns minutos reinicia igualmente.
    temperatura dos processadores esta em 33 Graus
    placa em 27 graus.
    Galera so nao atualizei a bios ainda vou fazer na segunda..
    mas ja estou de cabelo em pe !! :?

    Aguem pode me dar uma LUZ ??

  2. cara...

    veja os logs do linux, talvez a resposta para suas perguntas estejam lá..

    valeu



  3. #3
    mhp
    Se está acontecendo com qualquer sistema operacional o caso é com o hardware. Já vi este tipo de problema ser causado por fonte de alimentação, placa-mãe e mesmo pelo processador, nesta ordem de incidência. Se puder, experimente outros para ter certeza. Ah, certa vez perdi um bom par de horas com um sintoma igual porque a chave da fonte estava em 220v e a rede elétrica era 127V :x


  4. Passei também recentemente, por um problema parecido. Um pc Pentium III 800, placa Soyo, começou do nada a reiniciar o tempo todo com o windows. Enviamos essa máquina para uma loja de conserto. Os caras não descobriram nada. Enviamos para outra, e condenaram o pc.
    Aí resolvi instalar o Linux. Está rodando já está indo para 3 semanas, sem dar nenhum problema. Também não sei porque isso. :?



  5. não sabe??

    coisas q só a M$ faz pra vc.. heheheh

    piadas a parte, mas.. essa máquina provavelmente tem algum problema de hardware, geralmente é memória, ae junta com os pau do Rwindow$ e o sistema não aguenta...

    o linux, como todos sabemos, tem aproveitamento de hardware, e muito superior ao Rwindow$...

    talvez até esteje sofrendo algo, mas q não afete o todo...






Tópicos Similares

  1. Respostas: 0
    Último Post: 30-03-2006, 18:29
  2. O OpenWebmail já vem com opção de alterar senha?
    Por markcom no fórum Servidores de Rede
    Respostas: 1
    Último Post: 21-01-2005, 07:08
  3. FormMail - Alguém já trabalhou com ele?
    Por devlinmaxx no fórum Servidores de Rede
    Respostas: 0
    Último Post: 21-07-2004, 15:49
  4. Como instalar Linux em um PC que já está com WIN XP ???
    Por SAPPORO no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-06-2004, 13:19
  5. PHPFWGEN alguem ja trabalhou com ele ?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 12-05-2003, 13:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L