Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa noite amigos. estou com um problema aki que esta me tirando os fios de cabelo.
    Tenho em uma das minhas redes trez aps MK um interligado ao outro, no ultimo tenho 3 cartoes senao. sendo que dois sao AP e um cliente ptp.

    Meu problema é o seguinte: Ah horarios que minha rede fica muito lenta naum consigo nem entrar no winbox, as paginas da web ficam muito lenta de carregar nesse ultimo MK.

    Questão:

    1. O que pode ser?
    2. Como descobrir o que é?
    3. Como Resolver?


    Desde já muito obrigado pela Atençao de vcs.

  2. Bom, tenho 3 mikrotiks com cartões senao, sem problemas...

    Verifique o tráfego (pode ser sobrecarga), canais e sinal...



  3. Citação Postado originalmente por Silvawireless
    Boa noite amigos. estou com um problema aki que esta me tirando os fios de cabelo.
    Tenho em uma das minhas redes trez aps MK um interligado ao outro, no ultimo tenho 3 cartoes senao. sendo que dois sao AP e um cliente ptp.

    Meu problema é o seguinte: Ah horarios que minha rede fica muito lenta naum consigo nem entrar no winbox, as paginas da web ficam muito lenta de carregar nesse ultimo MK.

    Questão:

    1. O que pode ser?
    2. Como descobrir o que é?
    3. Como Resolver?


    Desde já muito obrigado pela Atençao de vcs.
    Amigo, quantos clientes simultâneos vc tem nesse ultimo mk??
    Pq pelo que sei as placas Senao trabalham com o tipo PIO de tráfico de dados, se tiver uma quantidade elevada de clientes ela começa sobrecarregar a máquina e fica tudo lento mesmo..
    Sei que as Atheros trabalham em DMA e não há esse problema..

    Espero ter ajudado..

    Abraços


  4. 1. O que pode ser?
    Pelo que vc descreveu pode ser interferfencia ou trafego alto em horario de pico, ou exesso de clientes nos cartoes.

    2. Como descobrir o que é?
    No momento da lentidao faca teste de ping via terminal em cada salto, se sua rede for roteadada. exemplo: sua estrutura deve estar assim:
    mk1 ----> mk2 ---> mk3
    acesse o mk2 via ssh e ping no mk3 se os pigs estiverem com a latencia alta e sinal que seu ptp entre mk2 x mk3 esta com problema.

    Faca teste de pings tambem nos clientes remotos de cada mk e veja se a latencia esta alta. assim nos clientes conectados no mk2 acesse via ssh no mk2 e faca pings nos clientes remotos conectados no mk2 se a latencia estiver alta e perdendo pacotes o problema e local.


    3. Como Resolver?
    Se for ploblemas no ptp a solucao seria migrar seus ptp para 5.8, ou para amenizar colocar cartoes exclusivo para os ptp em 2.4 vai depender do bolso. a melhor e migrar os ptp em 5.8.

    Caso a latencia esteja alta pingando local vc tem que ver quantos clientes simutaneos esta em cada cartão o ideal e ter 30 em cada cartao, o povo tem reclamado destes senao tente trocar os cartoes.. use ag510,520, e a 530 da dlink. Outra tentativa seria baixar a potencia dos cartoes, tem alguns topicos falando sobre isto aqui no forum e que da resultado positivo baixando a potencia.



  5. Citação Postado originalmente por Silvawireless
    Boa noite amigos. estou com um problema aki que esta me tirando os fios de cabelo.
    Tenho em uma das minhas redes trez aps MK um interligado ao outro, no ultimo tenho 3 cartoes senao. sendo que dois sao AP e um cliente ptp.

    Meu problema é o seguinte: Ah horarios que minha rede fica muito lenta naum consigo nem entrar no winbox, as paginas da web ficam muito lenta de carregar nesse ultimo MK.

    Questão:

    1. O que pode ser?
    2. Como descobrir o que é?
    3. Como Resolver?


    Desde já muito obrigado pela Atençao de vcs.


    Da um olhada neste topico as vezes pode ser o seu caso

    https://under-linux.org/component/op.../topic,49229.0






Tópicos Similares

  1. Problema com rede no servidor.
    Por berimbau no fórum Redes
    Respostas: 8
    Último Post: 23-08-2011, 17:22
  2. Problemas com rede wireless no kurumin
    Por Edyhell no fórum Sistemas Operacionais
    Respostas: 3
    Último Post: 25-02-2007, 16:40
  3. Problema com MSN messeger no SQUID
    Por fjacunha no fórum Servidores de Rede
    Respostas: 2
    Último Post: 30-01-2004, 16:10
  4. Problemas com Rede wireless
    Por no fórum Redes
    Respostas: 3
    Último Post: 06-12-2003, 11:57
  5. Problemas com diretório virtual no apache
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 17-12-2002, 23:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L