+ Responder ao Tópico



  1. Olá Amigos, Estou com a seguinte Situação aqui. Tenho um AP ovislnk operando em alta, rs. Alguns clientes estam ficando lentos , outros apresentam quedas constantes no msn, Outros apresentam status de desconectados. Quando testo À cabo, nao apresenta nenhum desses problemas. Meu ap trabalha apenas em modo B, quando configuro a placa no cliente para Wireless Mode apenas B , e reinicio a maquina ele volta para B/G , quando tento as configurações da placa pelo windows nao há a opção Wireless MOde, em outros clientes tem . Será que o problema eh este, que ocasiona os fatos que citei ? Os chipsets das placas que apresentam este problema sao RTL8185

  2. Aparentemente vc tem 2 problemas um do ap nao estar aguentando o trafego e outro de configuracao das placas em modo B agora vc precisar separar as coisas para achar o problema, verifica se esses clientes que estao normal a opcao que vc falou q nao aceita mudanca como ela esta, nesse cliente que esta caindo tenta colocar outra placa que funcione normal.. pega uma maquina de teste e leva lah ai da para vc saber ao certo qual o problema....

    qualquer coisa posta ai



  3. nao gostei dos testes da rtl8185 .. elas tem esse problema de NAO salvar as configuracoes !!!

    devolvi todas que comprei e troquei por realsat rs 2100p .. a melhor que ja teve

  4. Citação Postado originalmente por Alexandre Correa
    nao gostei dos testes da rtl8185 .. elas tem esse problema de NAO salvar as configuracoes !!!

    devolvi todas que comprei e troquei por realsat rs 2100p .. a melhor que ja teve
    outra coisa que nao gostei nessa rtl8185 foi o conector onde coloca o pigtail ele eh muito para dentro... um lixo...

    valew






Tópicos Similares

  1. Respostas: 3
    Último Post: 21-01-2015, 16:16
  2. Problema de lentidão com HOTSPOT
    Por NTurbo no fórum Redes
    Respostas: 4
    Último Post: 15-02-2012, 09:18
  3. Respostas: 6
    Último Post: 07-08-2008, 10:54
  4. Respostas: 20
    Último Post: 16-11-2006, 11:38
  5. Problemas com Proxy (lentidão)
    Por wagnercandioto no fórum Redes
    Respostas: 5
    Último Post: 15-06-2006, 09:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L