+ Responder ao Tópico



  1. Ola pessoal, meu problema e o seguinte:
    Acabo de montar meu Mik AP, e coloquei para fazer a distribuiçao do sinal quatro antenas setorias de 90 graus de 17dbi da HYPERLINK.
    Ocorre o seguinte, meu mik esta conectando, mas somente ate 500 metros da minha torre, após esta distancia o sinal desaoarce do nada,quando eu comprei o equipamento, o pessoal me falou que o sinal seria lançado a pelo menos 12Km, o que esta acontecendo???
    Alguem por favor me ajude. Pq meu sinal está tão curto.

  2. Qual placa pci esta usando? ja verificou os conectores pig tail? tem coisa errada ai, da uma geral nele so pra tirar a duvida.



  3. realmente amigo...tem coisa errada ai...

    que placa esta usando?...que cabo?...usa lightprotector?

    abrass...t+

  4. polarização da antena do cliente, acho que essas setoriais da hyperlink são polarizada na horizontal



  5. Citação Postado originalmente por Portela
    polarização da antena do cliente, acho que essas setoriais da hyperlink são polarizada na horizontal
    é verdade...
    pode ser isso tbm...

    t+






Tópicos Similares

  1. Por Favor Ajudem ... Tenho VÁrias DÚvidas E Problemas.
    Por MELLOJR no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-07-2007, 07:08
  2. Problema com PTP por favor ajudem
    Por Cobausque no fórum Redes
    Respostas: 1
    Último Post: 05-08-2006, 10:03
  3. Respostas: 0
    Último Post: 31-07-2006, 12:56
  4. Ajustes no Relay de meu Sendmail por favor ajudem.
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 26-03-2003, 19:54
  5. Projeto de Rede. Por favor Ajudem
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 16-12-2002, 14:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L