+ Responder ao Tópico



  1. #1

    Padrão MK 2.9.27 consumindo toda a memoria ram

    Pessoal, tenho o mk 2.9.27, reservei para ele usar apenas 300 MB de 1GB que tenho disponivel, mas mesmo assim ele não para quando atinge 300MB ele continua consumindo a ram até ficar menos de 50MB livre, mas também não chega a travar o sistema, será bug da versão? alguém já passou por isso. Um detalher, eu instalei a ram depois da instalação do sistema e por isso não tá mostando 1G e sim 884.5 MB e essas configurações que tenho nele foram restauradas de um mk 2.9.6, não estou observando nenhum problema mas isso tá certo mesmo?
    Última edição por Portela; 23-10-2006 às 22:58.

  2. #2

    Padrão

    Citação Postado originalmente por Portela Ver Post
    Pessoal, tenho o mk 2.9.27, reservei para ele usar apenas 300 MB de 1GB que tenho disponivel, mas mesmo assim ele não para quando atinge 300MB ele continua consumindo a ram até ficar menos de 50MB livre, mas também não chega a travar o sistema, será bug da versão? alguém já passou por isso. Um detalher, eu instalei a ram depois da instalação do sistema e por isso não tá mostando 1G e sim 884.5 MB e essas configurações que tenho nele foram restauradas de um mk 2.9.6, não estou observando nenhum problema mas isso tá certo mesmo?
    Portela posta o script do seu web-proxy para nos darmos uma olhada, a respeito da memoria o mikrotik so reconhece isso mesmo. Bug na versao eu acho que nao pq tenho varios servidores rodando essa versao ai e esta normal.

    Abracos