+ Responder ao Tópico



  1. Olá pessoal tenho 2 mikrotiks fazendo ponto a ponto com uma distância de no máximo 6 km, o mesmo está configurado da mesma forma que tenho vários outras repetidoras configuradas e funcionando bem, o que está acontecendo é que de vez enquando 1 ou 2 vezes ao dia esses mikrotiks param de conversar e o enlace cai .. mas por volta de uns 2 minutos volta ao normal e conecta novamente . Estou enviando uma imagem com os logs que aparecem na hora desse problema. Se alguem puder me ajudar fico muito grato .
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         ProblemasMikrotik.JPG
Visualizações:	227
Tamanho: 	262,2 KB
ID:      	4  

  2. blz cara .. eu tenho este problema de desconexao quando o cliente esta com sinal muito baixo e fica ocilando muito .. isos acontece tbem quando a conexao fica muito tempo parada .. vc presisa ver 2 coisas /./. este ponto a ponto esta desconectando mesmo trafegando ou quando as conexoes estao paradas .. se tiver desconectando mesmo em operacao de uma olhada no sinal se nao ta variando muito valew
    Última edição por fernandolv; 24-10-2006 às 22:16.






Tópicos Similares

  1. Respostas: 1
    Último Post: 28-07-2010, 09:16
  2. Respostas: 1
    Último Post: 27-07-2010, 07:16
  3. Respostas: 6
    Último Post: 03-01-2010, 14:40
  4. Resolvendo problema de travamento no mikrotik
    Por fsoaress76 no fórum Redes
    Respostas: 6
    Último Post: 16-12-2007, 00:10
  5. Placa ASUS A7N266-VM, problemas de video no SUSE 9.0 Pro
    Por phill no fórum Sistemas Operacionais
    Respostas: 1
    Último Post: 09-04-2004, 14:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L