+ Responder ao Tópico



  1. Olá pessoal,,, compramos uma praga de um rádio aqui o Gi-link WL-2404BRG, levei um chute para configura ele com mais um GI-link e um Sansung SWL 3300 AP, depois de conseguir o problema é o seguinte:

    Ele funciona corretamente até eu fazer o cadastramento do MAC da placa wirelles do Cliente. Percebir que era o Gi-link que está barrando os MAC, pois quando ligo somente o Sansung, funciona normalmente com o cadastro de MAC. Como eu faço para esses Gi-links funcionarem com o casdastro de MAC??? VAlew Pessoal!

  2. Citação Postado originalmente por ttjedi2 Ver Post
    Ele funciona corretamente até eu fazer o cadastramento do MAC da placa wirelles do Cliente. Percebir que era o Gi-link que está barrando os MAC, pois quando ligo somente o Sansung, funciona normalmente com o cadastro de MAC. Como eu faço para esses Gi-links funcionarem com o casdastro de MAC??? VAlew Pessoal!
    Quando vc diz que cadastrou os MAC dos clientes...onde ? no controle de banda/firewall ou controle de acesso ? Temos mais de 20 rádios destes e nunca tivemos problemas. Aliás, custo/benefício tem sido uma característica deste rádio.






Tópicos Similares

  1. VPN não funciona com dois links pppoe
    Por magnojf no fórum Mikrotik
    Respostas: 7
    Último Post: 27-07-2016, 14:47
  2. VPN não funciona com dois links pppoe
    Por magnojf no fórum Mikrotik
    Respostas: 0
    Último Post: 21-07-2016, 13:46
  3. Respostas: 0
    Último Post: 09-02-2015, 14:57
  4. Me Ajudem, SpeedR não Funciona com Link 100Mbps da Embratel
    Por leandromaciel no fórum Servidores de Rede
    Respostas: 21
    Último Post: 14-06-2012, 09:05
  5. Respostas: 0
    Último Post: 22-07-2008, 22:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L