+ Responder ao Tópico



  1. Bom dia gente !!! um cliente meu !! me solicitou !! o bloqueio do msn e do orkut na internet dele !!! alguem ja fez isso ?? e como seria feito da forma mais simplis ?? lembranco q seria somente bloquear essas funçoes somente pra ele ;..... um abrço

  2. Citação Postado originalmente por dumer99 Ver Post
    Bom dia gente !!! um cliente meu !! me solicitou !! o bloqueio do msn e do orkut na internet dele !!! alguem ja fez isso ?? e como seria feito da forma mais simplis ?? lembranco q seria somente bloquear essas funçoes somente pra ele ;..... um abrço
    Ola dumer99.

    bloqueio de MSN tu faz assim:
    /ip firewall filter
    add chain=forward out-interface=Publica dst-address=207.46.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=Publica dst-address=65.54.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no
    add chain=forward out-interface=Publica dst-address=64.4.0.0/16 src-address=IP_CLIENTE protocol=tcp dst-port=0-65535 action=drop comment="" disabled=no

    o orkut seria da mesma forma, mas trocando o IP do hotmail pelo do orkut.

    para ficar mais seguro ainda voce pode usar, squid "web-proxy" e fazer o bloqueio de palavras, como por exemplo:

    #
    / ip web-proxy access
    add src-address=IP_CLIENTE url="hotmail.com" action=deny comment="" disabled=no
    add src-address=IP_CLIENTE url="orkut.com" action=deny comment="" disabled=no

    Ta ai faca bom aproveito, posta ai se tiver qualquer duvida.

    Mas se quiser ler mais a fundo sobre os dois bloqueios, aqui vai te tirar todas as suas duvidas:

    http://www.mikrotik.com/testdocs/ros...p/webproxy.php
    http://www.mikrotik.com/testdocs/ros/2.9/ip/filter.php



  3. Grato de montao !!! thiago !!! exclareceu muito !! as coisas !!! valeu mesmo !! vo implimentar e ver o resultado !!!






Tópicos Similares

  1. Bloqueio de Messenger 7.5 por usuario do proprio messenger
    Por uoquisala no fórum Servidores de Rede
    Respostas: 8
    Último Post: 03-11-2005, 16:35
  2. Bloqueio de anexos com excessões por usuário.
    Por quecosuix no fórum Servidores de Rede
    Respostas: 6
    Último Post: 20-11-2004, 14:28
  3. Nao consigo liberar conexao de webcam no MSN por nat
    Por Daniels no fórum Servidores de Rede
    Respostas: 6
    Último Post: 21-09-2004, 17:09
  4. Bloqueio de kazaa e msn
    Por Terry no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-07-2004, 21:40
  5. Bloqueio de acesso a internet por usuário
    Por odbc no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-03-2004, 10:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L