+ Responder ao Tópico



  1. quem pode me ajudar?????

    ola gente, tenho uma radio da mikrotik modelo wr 404 certo ai o link dele Promoção!

    so que meu problema é!!!! ele ta com figurado como AP Bridge esta tudo ok, mas quando eu pego outro radio e mando fazer em scan das redes eu acho a minha certo???? achei que seria a antena masi vamos pensar em uma coisa, eu mando scaniar as rede e ele pega tudas da cidade, por isso acho que nao é nem antena nem a placa dele o que pode ser gente ajuda urgente

    alem do radio tenho uma antena 15 da ideal o cabo que estou usando é rgc 213 nao ta com problema ta tudo certinho!!!

    me ajudem

  2. Se estivesse tudo certinho estaria funcionando... Comece pelo principio, revise todo o equipamento, use outro rádio para testes (um desses baratos, como ovilsink, zinwell, etc). Revise a configuração do MT e confirme se está configurado para padrão 802.11b, pois provavelmente está fazendo survey com um notebook neste padrão (estou supondo).
    Fazendo isso encontrará o problema.



  3. rsrsrs vc ta certo amigo, mais vamos la, estou trabalhando a 802.11b em 2.4ghz no canal 3 como Ap bridge, o que eu imagno que esteria que pegar algum sinal!!!! ja dei um reset no radio e configurei de novo mais nada ate agora!!!! o mais eu poderia fazer????????

  4. vá em /interface wireless.. e veja se a opção HIDE SSID está marcada!

    ou o seu cartão está com problema!






Tópicos Similares

  1. Respostas: 6
    Último Post: 02-01-2014, 22:27
  2. Respostas: 3
    Último Post: 15-07-2007, 09:01
  3. Respostas: 7
    Último Post: 21-02-2007, 11:29
  4. DNS reverso não responde fora de minha rede.
    Por oyama no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-10-2006, 22:40
  5. Nao acho minha rede na minha nova placa Intel
    Por guilhermeibc no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 10-04-2006, 07:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L