Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Unhappy SOCORRO! Perdendo noites de sono com problema de LENTIDÃO-Preciso de Ajuda

    Olá.. pessoal.. estou com um problema ja fazem alguns meses.. e
    nao estou conseguindo resolver. por favor espero que vcs meus amigos mais experientes.. tenham alguma solução.. para tal.

    Possuo 2 MK, 1 que recebe meu Link de 8 megas e só transmite para minha torre, que está a 3,14 Km de distancia.

    Ambos estou usando a AG530 Ver A5 (aquela com cabo, sem SMA)

    no MK 1 tenho 1 Lan onde entra o link e 1 AG 530 em Bridge e WDS
    Potencia (23)

    no Mk2 tenho 2 AG 530 (1 em Station WDS e outra AP - para distribuir pela Omini)

    Ambos coloquei cabo CellFlex.

    O problema que estou tendo é o seguinte:

    Quando faço um scan, acho muitas redes.. entorno de umas 20 (mas desconfio que a maioria sejam residência)

    Tive muito trabalho para alinhar e fazer a conexão entre esses 2 pontos..

    Tentei colocar em 5.8 usando a Zirok mas nao obtive sucesso.. nao conseguir alinhar nem a pau.. nem conseguia achar minha rede no scan.

    Com a de grade consegui achar e linkar os pontos..

    Ae começou a dor de cabeça..
    meu sinal estava chegando muito fraco que até caia a conexão.. fui tentando elevar as antenas e buscando um melhor alinhamento...
    Onde consegui agora.. após isso.. estabilizou meu link..

    mas meus pings ficavam todos altos.. e doidos.. variavam de 0, 4, 900, e time out,.. mas fica oscilando mais para alto do q outra coisa..

    isso colocando na banda 2.4 b/g usando o canal. q nao tinha ninguem conectado q era o 2462 pois a maioria estava usando o 2437
    nao conseguia nem navegar..

    depois disso, teste todas as conexões, e foi melhorando com a turbo G e melhorou muito com a 2.4 em g-5

    os pings se estabilizaram ente 1ms e 3ms e as vezes subia para 80 um ou outro mais ja baixava tb.

    quando ia fazer o download ou media a velocidade da internet, ele nao mandava meu link inteiro.. fazia o teste de velocidade no GRATIS.COM.BR - [email protected] - Software Shareware, Freeware e Adware - Downloads e Programas Grátis! Anti-vírus , Jogos, ICQ, Navegadores, AVG, ICQ, Kazaa, eMule, eDonkey, Winzip, Shareware, Freeware, Grátis, Free, Download e nao passava de 800k ou 1200k sendo q eu tenho um link de 8 megas.

    pois tenho algumas empresas querendo assinar 4 megas comigo..

    quando fazia download de servidores bons.. onde eu baixava o mesmo arquivo.. colocando o link direto no Laptop, conseguia down de 920kb.. baixando do meu server q vai distribuir (com um cabo ligado na lan dele) nao baixo mais do q a 120 kb


    (Eu sei q está ficando longo.. mas tenho q detalhar.. pois preciso de alguma ajuda de vcs.. nao sei mais o q fazer)

    Resolvi então testar a banda (B), pois nao queria usá-la pq o máximo q chega é 11megas de trafego.. e futuramente se precisar aumentar meu trafego já vou estar no gargalo..

    nessa banda melhorou bastante.. meus pings ficaram em 1ms e as vezes sobe para 30ms e ja cai tudo para 1ms

    fiz o teste de download do mesmo arquivo.. e a velocidade subiu um pouco e ficou entre 250k e 320k

    dando ae quase 3 megas de internet sem ter cliente algum..

    mas não sei mais o q fazer para chegar meus 8 megas de net no meu servidor que vai distribuir.. já q a banda B chega em 11 megas, e tenho clientes que vão assinar 4 megas..

    POR FAVOR.. ALGUÉM PODERIA ME DAR UMA LUZ?? não sei se trocar para 5.8 iria resolver o meu problema.. mas acho q nao pois com a B q alcança 11 megas estou conseguindo ter o real de 3... fica dificil

    Obs.: Meu MK é o 2.9.27 ( já troquei máquina, conector, cabo, já soldei direto.. ja tentei de tudo..troquei antena de grade {ela está deitada, só não mudei para colocar em pé.. medo de mexer no alinhamento sem saber se vai funcionar melhor} não tenho mais idéia. de melhorar isso.. ou o MK nao comporta um link grande.. só se for.. acho meio difícil..

  2. #2
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Sinceramente, fornecer 4 Mbits de link confiando neste sistema... esqueça! Se quiser realmente trabalhar com essas taxas repense sua infraestrutura. Em modo B realmente o que vai conseguir de throughput máximo ficará em torno dos 3 ou 4 Mbits se tudo estiver perfeito na infra. No modo G, esqueça, não foi projetado para ambientes externos. No modo A, somente tecnologia proprietária com tratamento de protocolo e equipamento de grande estabilidade.

    Procure na web por wi-lan, canopy, alvarion, aperto entre outros que vai entender o que estou falando.
    Última edição por sergio; 30-10-2006 às 00:43.



  3. #3

    Padrão

    Amigão, pense na idéia do Sérgio .... pra conseguir o que realmente pretende terá que mexer na sua estrutura ...........

  4. #4

    Padrão

    Obrigado por responderem,

    Mas se eu mudar meu PtP para 5.8, sabem se vou conseguir melhorar esse sinal?? qual a velocidade maxima que eu conseguiria com esse link??


    Abraços..



  5. #5
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por deivyn Ver Post
    Obrigado por responderem,

    Mas se eu mudar meu PtP para 5.8, sabem se vou conseguir melhorar esse sinal?? qual a velocidade maxima que eu conseguiria com esse link??


    Abraços..
    Esse PtP em 5.8, nesta distância de +- 3km, com o MT, deverá conseguir até uns 12 Mbit. Só alinhar bem as antenas. Se estiver com dificuldade com as ziroks, veja as Visiontec ou hyerlink de disco - não offset(tem um post no forum wireless sobre como consegui-las) que são mais fáceis de alinhar. Mas um detalhe, se na região possuir equipamentos em 5.8 como CPE da Teramax, Orbitel, Alvarion (todas lotéricas agora usam), Aperto, prepare-se para problemas, pois a larguara de banda é comprometida.

  6. #6

    Padrão

    Valeu Sergio..
    vou ver se acho..
    dei uma olhada aki num fornecedor.. ele tem uma da Hyperlink 5.8 de grade..

    vc já usou?? será q posso colocar uma dessa ou tento com a de disco mesmo?? (apesar de estar meio traumatizado com ela) ahaha



  7. #7
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Citação Postado originalmente por deivyn Ver Post
    Valeu Sergio..
    vou ver se acho..
    dei uma olhada aki num fornecedor.. ele tem uma da Hyperlink 5.8 de grade..

    vc já usou?? será q posso colocar uma dessa ou tento com a de disco mesmo?? (apesar de estar meio traumatizado com ela) ahaha
    Essa antena de Grade da Hyperlink é um show, fácil de alinhar, fácil de montar, muito simples. Só um detalhe, o ganho é de 22 dbi e não foi homologada. Quanto ao ganho de 22 dbi, para esta distância, acho tranquilo; agora quanto a homologação é dose... Fica agora ao seu critério.

  8. #8

    Padrão

    ta dificil.. ahaha
    até essa de grade ta foda para achar..
    e tb nao queria sem ser homologada..
    aki quando procuro.. e falo de homologada.. a maioria só vai ter a zirok

    putz estou no mato sem cachorro.. ahahah

    só se eu usar essa de grade 5.8 e qando for ter a vistoria eu troca para a de grade 2.4 ahhaha será q dá?? ou é muito no bico?



  9. #9

    Padrão

    Você está com boas antenas (5.8 Zirok) e bons rádios (AG530).
    Só precisa acertar o alinhamento

    Aqui sofremos vários dias para alinhar, e quando desistimos achando que o problema fosse de fábrica, e iriamos mandar de volta para a Zirok, meu pessoal subiu para retirar, e quando soltaram os parafusos a antena inclinou muito para baixo e acreditem: achou o sinal da outra ponta.

    O alinhamento dessas é muito estranho. Lamento não ter a foto aqui, mas elas estão apontadas para baixo, numa posição que jamais imaginaria que iria funcionar.
    Semana passada fizemos outro PtP de 4-5km e foi mais facil alinhar, pois já conhecíamos o macete. Tente perder mais umas horas para alinhar esse 5.8 que vai dar para aguentar um tempo. Mas garantir 8mbits direto nesse link seu é arriscado.

    Temos esse PtP em 1km mais ou menos, com ping de 0 e 1ms (não passa de 2 de jeito algum).
    Testes pelo proprio MT, a transferencia fica estavel em até 17mbits.

  10. #10

    Padrão

    Valeu manow.. vou tentar então..
    o problema que já ta encomodando o pessoal dá onde colocamos a torre, pois está praticamente como favor.. estamos dando uma assinatura para eles deixarem colocar a torre lá.. e já fazem mais de 2 meses nessa luta.. da instalação.. não aguento mais refazer conector.. trocar cabos ahahah e não achava o defeito.. e os pings lá no alto ahahah

    mas vou tentar mais uma vez isso com o zirok.. e ve se melhora..

    na banda (B) que deixamos para teste as vezes ele da uns picos de 6 megas e se mantem ali.. mas depois abaixa para 3 ou 1..

    na omini será q tb é bom colocar em (B) ou deixa em (B-G) para distribuição do sinal?

    Valeu..

    Abraços T++



  11. #11

    Padrão

    Como ja disseram antes, a G não é bom usar em ambientes outdoor.
    Em todos os testes que fiz até hoje, a B ainda é melhor.
    No maximo G para PTP, e olha lá..

  12. #12

    Padrão

    Aproveitando o meu tópico de sofrimento..
    venho colocar mais um..
    putz.. a zica aki está tão grande que já não sei mais o q fazer.

    Conforme nosso amigo Sergio explicou, passei tudo para banda (B) antes de mudar meu ponto a ponto para 5.8 (vou tentar trabalhar com a B durante um tempo, depois tento alinhar novamente a zirok ou esperar chegar a 5.8 de grade).

    Mudei minha omini tb para B, mas agora estou fazendo o teste de alcance do sinal... não consigo nem pegar no meu escritório q fica a 500 metros da torre.
    apesar de ter bastante árvores por aki, eu coloquei um cano de 6mts mas a altura da casa, passa beirando as árvores.. e estou usando as placas da Encore e da Kaiomy, (sei q não são boas, mas tem bastante gente q usa as mesmas)

    nem acha o sinal.. (tb já refiz os conectores e troquei o cabo.. estou usando o 58 e o 59 para teste e fiz o pigtail com a antena q vem nas plaquinhas... estou usando uns 7mts de cabo)

    - se eu for para debaixo da torre eu acho o sinal com um traço no windows, e fica oscilando em 5.5 e 11, mas consigo conectar e navegar.

    - se eu testar de um sobrado com uns 100mts de distancia e com área totalmente livre, eu tb acho minha rede, mas com o sinal um pouco melhor fica entre 2 e 3 traços cheios no windows, e seu eu colocar a anteninha q vem nas plaquinas tb acha.. mas com o sinal no segundo traço.

    Agora testando no meu escritorio nem acha.. e tudo com o mesmo cabo.
    e com 500 mts.

    O q eu faço?? não deveria pegar mais longe o sinal? ou a partir desta distância seria recomendável usar algum rádio no lugar como o Gi-Link??

    Ou minha teoria está errada.. e algum outro problema que nao consegui detectar e solucionar?

    Desde já agradeço qualquer ajuda..

    Pois nada como a experiência de quem já montou e com certeza sofreu um bucado.. ahahha esse negocio de provedor da uma dor de cabeça do cão. ahaha.



  13. #13
    xargs -n 1 kill -9 Avatar de sergio
    Ingresso
    Jan 2004
    Localização
    Capital do Triângulo
    Posts
    5.202
    Posts de Blog
    9

    Padrão

    Tem coisa errada nesse POP. Coloque um radinho meia boca, com pigtail novo, ligado direto nesta omni e saia com o notebook fazendo testes. Não precisa fechar nem nada... deixa tudo dependurado ao léu se for o caso, mas faça o teste. Coisa de 15 minutos. Se funcionar destrua todo esse POP e comece do zero.

  14. #14

    Padrão

    Valeu sergio, vou colocar um bem vagabundo aki.. da encore, e vou testar de novo.. mas estou desconfiado q seja o conector do cellflex q liga nessa omini, apesar de quando dou o scan acho rede pra caramba..

    mas no windows nao acho a 500 mts e quando estou perto fica com 2 barrinhas e oscilando entre 5.5 e 11 na b

    sabe me dizer se nesses 100 mts teria q estar com as barras do sinal do win, cheias...

    e mais uma duvida.. a partir de q distancia seria ideal colocar um radio como cliente no lugar das plaquinhas::...

    Desculpe ficar te enchendo tanto sergio..
    é q eu sei q tu manja pacas de prov. pois acompanho seus posts já fazem um tempo. rerer
    e imagino o q ja deve ter passado..

    mas.. novamente agradeço pela força..

    abraços..



  15. #15

    Padrão

    qual é a sua estrutura? tamanho dos cabos? tipos de antenas? fabricantes?
    Descreve tudo ai.

  16. #16

    Padrão

    Uso cabos cellflex nas torres, e antenas da Ideal (homologadas),
    e para teste em cliente uso cabos 58 ou 59
    com o pigtail feito com as anteninhas q vem nas placas..



  17. #17

    Padrão

    Link de 8 Mega ?
    torre de favor... ?
    Banda B ?
    5.8 com a antena zirok pra 2.4 ?
    vender link de 4 mega ??
    Olha sinceramente....
    Eu acompanho alguns foruns, dentre eles o da underlinux, acho muito intelressante os assuntos tratados aki e o nivel tecnico de alguns profissionais q aki respondem a alguns topico...muito deles donos de provedores serios, que pagam seus links, impostos, taxas funcionarios etc..
    oq me espanta e me deixa um tanto frustado eh esse mesmos profissionais,reclamam em outros foruns q sao vitimas de piratas, gateiros de velox, speed etc...e aki me desculpe se estou cometendo alguma injustica, mas o colega q postou suas duvidas primarias, percebece claramente nao ter a mininima experiencia e q com certeza seus 8 megas sao da velox, speed ou virtual o q o deixa claro q eh um pirata..
    Conclamo as senhores q por favor nao colaborem com esse tipo de pratica...akeles q sao donos de provedor serios ....vamos fazer a nossa licao de casa...
    esse tipo de gente eh poluem o spectro, nos causam interferencias e o pior veem com esse papo de vender net a velocidades absurdas,, tipo pacotes basicos de 1 m 2 m etc etc..coisa q sao impossiveis de comprir...exemplo do nosso amigo ai q nem ele mesmo consegue os tais 8 megas....e ainda confundo largura de banda com throughtput...meu deus..


    Citação Postado originalmente por deivyn Ver Post
    Valeu manow.. vou tentar então..
    o problema que já ta encomodando o pessoal dá onde colocamos a torre, pois está praticamente como favor.. estamos dando uma assinatura para eles deixarem colocar a torre lá.. e já fazem mais de 2 meses nessa luta.. da instalação.. não aguento mais refazer conector.. trocar cabos ahahah e não achava o defeito.. e os pings lá no alto ahahah

    mas vou tentar mais uma vez isso com o zirok.. e ve se melhora..

    na banda (B) que deixamos para teste as vezes ele da uns picos de 6 megas e se mantem ali.. mas depois abaixa para 3 ou 1..

    na omini será q tb é bom colocar em (B) ou deixa em (B-G) para distribuição do sinal?

    Valeu..

    Abraços T++

  18. #18

    Padrão

    Caro FBIG, em primeiro lugar eu não solicitei uma resposta sua.

    E sim para quem estava querendo cooperar com o meu problema. Agradeço e muito o pessoal que ajudou.. principalmente o Sérgio que me ajudou muito com seus posts e manja muito sem ser egoista.

    Em segundo lugar.. meu provedor não puxa net de ninguem, e mesmo se pegasse esses links baratos o problema seria meu.. pois muitos usam um link barato para fazer um balancemaento e desafogar um pouco seu link com os P2P.

    Só para seu conhecimento
    Meu link é o da embratel. e pago 20.000,00 para eles.
    Pois onde temos nossa empresa a mais de 10 anos (e já estruturada, não precisamos ficar economizando tanto assim em estrutura = a vc seu porco, principalmente com produtos homologados), e aki não chega nada de net, somente o speedy e o link não passa de 500.

    Por isso minha necessidade de um link alto, para colocar nos meus clientes (empresas) que estão solicitando tal velocidade por sua necessidade.


    Coisa que estou falando sem ter obrigação.. e sim com meus companheiro do forum..

    Agora se um dia chegar um link desse porte aki em minha região, CLARO QUE IRIA ASSINAR SIM.. pois acho um absurdo o valor da embratel.

    e para finalizarmos nossa conversam pessoas como vc deve deveria ser banida desse forum, pois não ajuda em nada (coisa que o forum foi criado para discutir ideias e não supervisionar quem esta legal o não..)

    E antes que eu me esqueça, VAI SE FODERRRRRRRRR que vc ganha mais..
    e por favor não responda nenhum post meu ok?

    PS. da linha.



  19. #19

    Padrão

    uallll

    ...

    Deivyn parabens...respondeu a altura...

    hehe

  20. #20

    Padrão

    Era exatamente esse tipo de comportamento q espera receber de vc PIRATA, impressionante como vc se contradiz no seu texto...fica evidente q vc eh um pirrata e nao entend nada de rede...
    quero perder meu tempo com vc..ja me sinto satisfeito em detectar mais 2 piratas, pois o q te deu apoio com certeza eh mais um gateiro...
    pode ter certeza q vc brevemente sera visitado...pela ANATEL ...
    JA Q VC TEM UM LINK COM A EBT E PAGA 20K, POSTA AI TEU LINK PRO SITE DA ANTEL ONDE TEM TUA SCM...
    comm pode uma empresa q paga 20k usar link de speed e outras para balancear link?
    mermao...pode esperar...vamos dedurar vc....q bom menos gateiro...