Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    Comprei um Cartão Teletronics PCMCIA 200mW e liguei ele no meu MK com um Adaptador PCMCIA RICOH.

    Resultado: o MK não encontrou o Cartão.

    Podem me dizer c o MK não reconhece o cartão ou o problema está com o Adaptador?

  2. Teria que reconhecer, pois esse cartão é PRISM, igual ao SENAO.



  3. mude de slot pci e tente desabilitar recursos que vc nao ira utilizar tipo usb serial lpt e de uma olhada na lista de recursos do mk se ele encontra a placa.

  4. Pode ser a sua placa mãe. Tentei colocar um com uma K8V-MX e naõ funfou, depois coloquei em uma TX antiga e funfou legal...



  5. Aqui utilizo cartao teletronics no MT, ou melhor placa PCI Teletronics, sem problemas.

    Já cheguei a ter problemas com as adaptadoras Ricoh, que ao ser trocada por Adaptadora Vadem (ISA), funcionou perfeitamente.

    A propósito tenho umas 4 ou 5 adaptadora ISA Vadem usadas para venda, se alguém tiver interesse.






Tópicos Similares

  1. Cartões PCMCIA dos AP´s 2000!!!
    Por _AGM_ no fórum Redes
    Respostas: 2
    Último Post: 17-11-2006, 10:09
  2. Vários Cartões PCMCIA
    Por wagnercandioto no fórum Redes
    Respostas: 1
    Último Post: 23-06-2006, 22:17
  3. Dois Cartões PCMCIA Mikrotik
    Por wagnercandioto no fórum Redes
    Respostas: 1
    Último Post: 01-02-2006, 11:00
  4. Proxim AP2000.. Cartões: São PCMCIA?
    Por cyclotron no fórum Redes
    Respostas: 6
    Último Post: 06-07-2005, 08:11
  5. Sugestão de Cartões PCMCIA
    Por Rodrigo Moreno no fórum Redes
    Respostas: 6
    Último Post: 06-11-2004, 00:13

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L