Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal,

    Na minha cidade trabalho num ambiente extremamente poluído, com vários sinais em 2,4 GHz.. Prá vcs terem idéia, num ponto de acesso, uma setorial minha chega a pegar mais de 30 sinais diferentes, na opção Scan...
    Atualmente uso Mikrotik com D-Link G-510 como AP´s, mas venho sofrendo muito com alta latência nos clientes...

    Fiz um teste colocando o Star-OS com os meus velhos cartões Orinoco e funcionou muito bem, com latência baixa e bom desempenho da rede wireless...

    Então, estou procurando qual seria o melhor cartão/placa que poderia utilizar aqui, que seja menos sensível a interferências...

    Estive olhando as características de algumas placas que uso, e vi que nos datasheets da D-Link G-510, o Receiver Sensivity é de -82 dBm, enquanto que da D-Link AG-530 o mesmo parâmetro é de -92 dBm, ambas a 11 mbps.

    Isso quer dizer que a AG-530, nessa frequencia e velocidade, sofre menos com interferência que a G-510???

    Os cartões CM9 e Ubiquiti tbem possuem a mesma sensibilidade que a AG-530... O que vcs recomendam?

    Qualquer ajuda será bem-vinda...

  2. AGM, usei AG-530 aqui num ambiente de espectro poluído e as mesmas não deram conta do recado não. Só os orinocos mesmos, estão firme já tem um bom tempo.

    Agora os CM-9 talvez resolveriam, mas minha experiência com os mesmos é apenas em 5.8 Ghz.



  3. eu aqui tambem sofro com ambiente puluido demais .. em algums horarios principalmente anoite uso cartao mini pci atheros e a latencia almenta um pouco e perca de pacotes .. estou em duvida se e a versao do mk que esta com esse bug pois em varios forums o pessoal comenta da versao 2,9.30 que ja vem com essa correcao .. se nao resolver atualizando o nicrotik vou usar o canal 14 . nos testes que eu fiz funcionou 100 % e ninguem usa aqui .. pode ser uma opcao boa pro pessoal

  4. Eu já estou usando a versão 2.9.34 e o problema continua...



  5. o problema da latencial alta tem 2 sintomas .. aqui em algums clientes tem latencia alta mais a navegacao nao varia .. e outros clientes varia a latencia e varia a nevegacao a velocidade tambem .. qual e o seu caso .?






Tópicos Similares

  1. Duvida sobre placa de rede mikrotik
    Por Leysantos no fórum Redes
    Respostas: 10
    Último Post: 18-07-2011, 12:20
  2. Duvida sobre placas FXO/FXS digitais e analogicas
    Por LeonardoMaciel no fórum Servidores de Rede
    Respostas: 4
    Último Post: 17-03-2009, 08:26
  3. Respostas: 31
    Último Post: 16-11-2008, 14:45
  4. Duvida sobre placas no slack
    Por pichorra no fórum Redes
    Respostas: 0
    Último Post: 22-06-2007, 20:23
  5. Opinião sobre Placas Zinwell
    Por Portela no fórum Redes
    Respostas: 12
    Último Post: 17-08-2005, 10:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L