+ Responder ao Tópico



  1. Bom dia pessoas, blz?
    Caras estou configurando um enlance em 5,8 com cartão AG 530.
    Está configurado dessa Forma.

    Ponto A:
    Mode: AP Bridge
    Band: 5GHz
    Frequency: 5300

    Wds mode: Dynamic

    Ponto B:

    Mode: Station WDS
    Band: 5GHz
    Frequency: 5300

    Wds mode: Dynamic

    Interface WDS:
    Master Interface: Link F
    WDS Address: O MAC do Ponto A

    Bom, quando ligo os dois até conecta mas logo trava tudo, não consigo mais entrar em nenhum dos dois basta tirar a antena de um dos lados para voltar a enxergar os dois via winbox.
    Teria Mais alguma configuração a Fazer?

    Obrigado.

  2. os dois estão ligados por cabo de rede tbm?! (no mesmo hub?)

    pq se estiverem é esse o problema! ta causando um loop na sua rede! =)



  3. Obrigado Kilderman, era realmente isso na verdade já roda um mk dessa mesma forma, mas esses q estão rodando tinha pago pra configurar, mas agora to na correria pra aprender não dá pra ficar na dependecia.
    Valeu mesmo...






Tópicos Similares

  1. o que esta errado ? [script logon no velox]
    Por mceiras no fórum Linguagens de Programação
    Respostas: 1
    Último Post: 13-01-2006, 07:00
  2. O que esta errado no meu smb.conf???
    Por no fórum Servidores de Rede
    Respostas: 11
    Último Post: 22-06-2005, 08:01
  3. O que está errado?
    Por sarna no fórum Servidores de Rede
    Respostas: 9
    Último Post: 04-03-2005, 08:20
  4. o que está errado nesse C++?
    Por Barata_Branca_Do_Esgoto no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-01-2005, 18:13
  5. O que esta errado?!?!?! Socorro!!
    Por no fórum Redes
    Respostas: 1
    Último Post: 15-07-2004, 07:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L