Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Question Cartão SENAO/Adptador pci Lucent acha a rede mas não conecta

    eae galera
    comprei dois cartoes senao com adaptador lucent coloquei nomikrotik configurei tudo certinho. acho a rede com sinal alto mas n consigo me conectar ao ap.
    alguem ja passou por isso???
    t+

  2. #2

    Padrão

    vá em interface > escolha a wlan > wireless e desmarque a opção default autentication



  3. #3

    Exclamation

    Citação Postado originalmente por Portela Ver Post
    vá em interface > escolha a wlan > wireless e desmarque a opção default autentication
    obrigado pela dica portela, mas isso eu ja tentei. o pro e q eu acho a rede e nao me conecto de jeito nenhum.
    e se eu mandar o mik com o cartao escanear ele n acha nada. e como se o cartao tivesse inativo..
    em system/resource/pci ==> ele mostra o adaptador e na mostra o cartao.
    em system/resource/irq==> ele mostra o os dois.
    la em wireless ta tudo configurado certinho. com uma plca dlink nesse mesmo pc ela funciona perfeitamente.
    e como se o cartao n tivesse enregia suficiente pra trabalhar ou algo assim.
    o adapatador se n me engano e 5.5v e eu acho q o barramento pci trabalha em 3.3
    se alguem ja passou por isso e conseguiu solucionar por favor me ajude ai

  4. #4

    Padrão

    descobri agora q o cartao e um samsung q tem o mesmo chip do senao. chipset prism
    alguem usa esse cartao com sucesso no mikrotik???



  5. #5

    Padrão

    Amigo estou com o mesmo problema sobre o Senao, configuro ele tudo certinho, mas na hora que vou dar um SCAN nao acha nada na rede, estou usando um Adaptador LUCENT, segiunda informação de onde comprei (LEE) ele funcionar 100% no mkt.
    Alguem tem alguma orientação?

  6. #6