+ Responder ao Tópico



  1. #1

    Padrão Tsunami MP.11a

    Galera estou com 1 par de tsunami aqui uma BSU e SU elas jah estao se comunicando mais estou com algumas duvidas na configuracao..
    tem um campo Coutry lah no BSU tem brasil mais esta escrito "nao suportado" agora no SU jah tem uns 3 brasil lah, o que deixar??
    Qual firm que vcs estao usando ai??
    A SU veio com 2.3.0 e a BSU com 2.0.1, ah a velocidade tb nao estou achando legal, lembrando que ela esta na bancada ainda uma perto da outra 1 metro de distancia o sinal fica bom da velodidade de 36mb mais mando copiar um arquivo de um micro para o outro passando por elas ele pede 6 minutos para um arquivo de 100mb eh normal ou serah configuracao, outra coisa qual o melhor canal para usar aqui nao tem ninguem usando radios 5.8...


    Grato

  2. #2



  3. #3

    Padrão

    Citação Postado originalmente por douglassantos Ver Post
    Galera estou com 1 par de tsunami aqui uma BSU e SU elas jah estao se comunicando mais estou com algumas duvidas na configuracao..
    tem um campo Coutry lah no BSU tem brasil mais esta escrito "nao suportado" agora no SU jah tem uns 3 brasil lah, o que deixar??
    Qual firm que vcs estao usando ai??
    A SU veio com 2.3.0 e a BSU com 2.0.1, ah a velocidade tb nao estou achando legal, lembrando que ela esta na bancada ainda uma perto da outra 1 metro de distancia o sinal fica bom da velodidade de 36mb mais mando copiar um arquivo de um micro para o outro passando por elas ele pede 6 minutos para um arquivo de 100mb eh normal ou serah configuracao, outra coisa qual o melhor canal para usar aqui nao tem ninguem usando radios 5.8...


    Grato
    100Mbytes = 800Mbits

    800 / 360 segundos = 2,2222 Mbits/s

    esta lento.. vc colocou antena neles ? faça link tester e veja quanto de SNR.

    segum meu teste indoor estando 54Mbs 19Mbits/s real.

    sobre o canal o q tiver menos ruido e melhor SNR é melhor.

    Abraços
    Lee

  4. #4

    Padrão

    respondendo sua pergunta eles estao sem antena soh com o pigtail, com uns 30cm de distancia um do outro, uma duvida que tenho eh qto ai pais que devo utilizar agora atualizei ele para a versao 2.3 apareceu o brasil na lista mais ele nao aceita a funcao turbo mode so o United States eh normal mostrar assim?



  5. #5

    Padrão

    Citação Postado originalmente por douglassantos Ver Post
    respondendo sua pergunta eles estao sem antena soh com o pigtail, com uns 30cm de distancia um do outro, uma duvida que tenho eh qto ai pais que devo utilizar agora atualizei ele para a versao 2.3 apareceu o brasil na lista mais ele nao aceita a funcao turbo mode so o United States eh normal mostrar assim?
    recomendo q entre com o pessoal de proxim ou com o pessoal q te vendeu para tirar satisfacçao.

    Abraços
    Lee