+ Responder ao Tópico



  1. #1

    Red face Alguem tentando entrar?

    e ai galera...

    por favor pessoal...
    deem uma olhada na imagem...

    é alguem tentando entrar no meu MK???

    Grato desde ja pelo esclarecimento...

    t+
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         erro.JPG
Visualizações:	198
Tamanho: 	269,4 KB
ID:      	39  

  2. #2

    Post

    Vc sabe de quem e o ip?
    vc pode mudar a porta do ssh ou ate mesmo definir o ranger de ips que tem acesso ao mk.
    vai la em ip / service / ssh / availabre from:
    coloca a mascara que peque as maquina que vc acessa o mk.



    Citação Postado originalmente por adminegg Ver Post
    e ai galera...

    por favor pessoal...
    deem uma olhada na imagem...

    é alguem tentando entrar no meu MK???

    Grato desde ja pelo esclarecimento...

    t+



  3. #3

    Padrão

    add chain=input src-address-list=drop_port_22_23 action=drop comment="Bloqueia \
    Porta 22_23" disabled=no

    vê se resolve ae .........

  4. #4

    Padrão

    o meu tb to vendo isso.. ja fazem algumas semanas.. parece q é algum prog de bruteforce para ssh

    mas ainda nao fiz nada para bloquear.. pq normalmente esses progs nao conseguem nada



  5. #5

    Padrão

    hehehhe...sim sim....e ta vindo externamente, nao é da rede interna

    vou bloquear no firewall ou mudar a porta ssh...

    flwss...brigadao pela dica galera

    t+

  6. #6

    Padrão

    concerteza isso sao tentativas de acesso ao seu servidor mikrotik, pelo que vi vc n deve ter tratamento nenhum de firewall no seu servidor, mas basta colocar uma regra no /ip firewall filter na chain INPUNT com acao de DROP nas portas 21 a 23 que resolve esse problema ou desabilitar em /ip service a porta 22 do SSH.



  7. #7

    Padrão

    hehhe...pois eh...
    realmente nao tem tratamento nenhum...
    estou começando a mexer no firewall hj...hehehe....
    ei tiagomatias...da um help ai em hotspot cara....to levando uma surra pra ele...(nunca configurei)...
    [email protected] (msn)

    grato pela ajuda desde ja

    abras...t+

  8. #8

    Padrão

    Prontooo...
    ninguem mais entra por ssh...hehehe...

    e o Hotspot ta rodando tbm...eeeeeeeeee
    =D....consegui depois de muita luta rodar o hotspot....

    abrass galera...e obrigado pelas dicas...t+



  9. #9

    Padrão

    otimo, melhor assim, estamos ai!!!