Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Eu to com o seguinte problema, meu mikrotik de uma hora pra outra pára de navegar, num abre nenhum site, sendo que o MSN e protocolo p2p funcionam, alguém pode me ajudar ???

  2. pelo q percebi e alguma coisa relaciona com o DNS .. tente colocar um DNS valido !! ai a visualizaçao volta !!veja no google lista de DNS Validos ... tente ai



  3. nao entendi

  4. Citação Postado originalmente por admskill Ver Post
    nao entendi
    Veio, vc pode fazer um teste e chegar a uma conclusão sobre o que acontece.
    No momento q isso acontecer, faça um ping pra url de um site
    depois faça outro ping para o ip do site
    se o primeiro teste falhar seu problema é dns.



  5. olá amigos,

    aqui comigo acontece o mesmo, para a navegação e o msn continua funcionando, se reiniciar o web-proby ou o proprio mk volta a funcionar, se não depois de uns 5min ele volta sozinho tambem.
    Fiz o teste com o ping, realmente não consegue resolver o nome do site, mas pinga no ip, porem ainda não encontrei um dns que resolvesse meu problema.






Tópicos Similares

  1. Mikrotik parando comunicação com cliente
    Por flavinhosls no fórum Redes
    Respostas: 9
    Último Post: 02-02-2010, 01:18
  2. Mikrotik com hotspost parando paginas web
    Por megalink no fórum Redes
    Respostas: 3
    Último Post: 26-08-2007, 09:35
  3. Mikrotik Torre Parando
    Por rninternet no fórum Redes
    Respostas: 9
    Último Post: 11-08-2007, 00:14
  4. Respostas: 4
    Último Post: 20-11-2006, 09:57
  5. Parando serviço de rede sozinho...
    Por ediguedes no fórum Servidores de Rede
    Respostas: 7
    Último Post: 26-07-2002, 20:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L