Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    dddcesar
    Olá, estou com um problema que é o usuario fica caindo o tempo todo. Estou desconfiado que seja alguma configuração do tipo que se o cliente ficar sem transmitir dados durante um intervalo de tempo, o MKT derruba ele. Alguém sabe me dizer se tem essa configuração no MKT e onde fica?

    Obrigado

  2. Eu tbm tenho o mesmo problema ....( MK 2.9.27 ) .. inclisive fiz um topico a respeito aqui ...no forum e ninguem respondeu nada ....do nada alguns clientes param de navegar AI ELES FICAM UM TEMPO e nada .... e derepente a conexão volta... em alguns casos so desligando a maquina e ligando no outro dia !!! muito estranho pq isso nao atinge todos os clientes ele vai escolhendo ... heheheh ...ajude-nos a resolver esse problema !!!



  3. olá amigos, tentem fazer o seguinte:

    acessem o mk pelo winbox, vai em PPP,
    na aba Interfaces clique em PPPoE Server
    clique no serviço que tiver, por exemplo "service1"
    marque a opão Keepalive Timeout o coloque um valor pra ela (aqui no meu eu uso 10)
    no campo Authentication marque apenas as opções chap e pap
    salve as configurações e pronto, acho que isso vai resolver o problema das quedas do amigo DDDcezar.

    já o problema do amigo dumer99 deve ser pq em PPP, Interfaces, PPPoE Server, "service1", a opção Max ssesions talves esteja marcada, se tiver desmarque-a.

    espero ter ajudados os amigos, valeu

  4. Valeu Amigo Speed Hunter .... vo estudar essas funçoes q vc descreveu e ver se resolve .... mas so uma informação o meu MK nao e Access Point...e um servidor de controle ligado ! no AP ..... mas blz !! vamos estudar !!! um abraço ....



  5. Os colegas acima com os mesmos problemas, usam algum tipo de autenticação ? tipo pppoe ou hotspot ?






Tópicos Similares

  1. Mikrotik desconecta e reinicia sozinho
    Por william no fórum Redes
    Respostas: 19
    Último Post: 04-03-2017, 14:14
  2. Respostas: 1
    Último Post: 23-04-2015, 07:19
  3. Respostas: 4
    Último Post: 01-09-2010, 12:13
  4. MK Trava e desconecta todos Usuários
    Por Minasnet no fórum Servidores de Rede
    Respostas: 1
    Último Post: 28-05-2007, 04:21
  5. MK Trava e desconecta todos Usuários
    Por Minasnet no fórum Redes
    Respostas: 3
    Último Post: 27-05-2007, 11:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L