+ Responder ao Tópico



  1. #1

    Question Mikrotik no MARE como bridger apenas e parando...

    Pessoal,

    Tenho 3 MARE fazendo WDS entre si num distancia maxima de um para o outro 17 km. Com antenas de 605 zirok.

    o tempo pings é quase um relógio 3ms... Porém do nada ele para de responder. E um outro teste execute um ping -c 1000 -f o bicho pára. E quando execute um outro ping sem -f fica um tempo de 2000ms.

    Agradeço....

  2. #2
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    880
    Posts de Blog
    13

    Padrão

    esse mare, ele trava ou para de responder e continua conectado?



  3. #3

    Padrão Pára de responder e trava

    sim ele pára de responder e chegar a travar sozinho do nada ele volta a funcionar.

    Estive lendo em alguns tópicos e vi que tem gente que passa por esse problema porém com a configurção do mikrotik não somente como bridger como o meu.

    Tu tens alguma idéia do que seja?

  4. #4
    Moderador Avatar de ederamboni
    Ingresso
    Oct 2004
    Localização
    Montes Claros
    Posts
    880
    Posts de Blog
    13

    Padrão

    e uma mare so por caixa!!! ou tem mais de uma? eu tive problemas con interferencia,,, minha mesmo! mas se nao tiver mais de uma junto e estranho e aquecimento tem? e em qto que ta fechando esse teu link?



  5. #5

    Padrão só tem 1

    na caixa só tem um e pode ser aquecimento, mas acontece a noite. Porem vai aí o status.


    status: running-ap
    band: 5ghz
    frequency: 5180MHz
    noise-floor: -101dBm
    overall-tx-ccq: 93%
    registered-clients: 1
    authenticated-clients: 1
    current-ack-timeout: 120
    current-distance: 120
    nstreme: no
    current-tx-powers: 6Mbps:20,9Mbps:20,12Mbps:20,18Mbps:20,24Mbps:20,
    36Mbps:20,48Mbps:19,54Mbps:18
    notify-external-fdb: no