Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    r0ss4n0
    Pessoal, estou com alguns problemas. Bom começando do principio. Meus Access Points estão bem localizados no topo do predio mais alto da minha cidade. La em cima, estou usando 1 AP-1000 e outro AP-2000, onde em cada Ap possui 2 paineis TSM fazendo uma cobertura de 360º. Bem, em alguns clientes qd dou um "site survey" me aparece os interfaces disponíveis, mas na maioria das vezes o cliente esta na mira de um determidado painel, mas o melhor sinal é justamente do q está de costa para o cliente. E o pior de tudo. O sinal varia MUITO, a cada site survey da um valor de sinal diferente. e bem diferente.

    Alguem pode me dar uma dica?

  2. ja verificou possibilidade de agua nas antenas, cabos ou conectores da sua torre ?

    acontece com TODOS os clientes ?



  3. #3
    r0ss4n0
    esses tempos eu abri alguns paineis, mas estava tudo ok... o prob que isso ocorro em QUASE TODOS meus clientes.. Tenho outros POPs com ommini e também mesmo caso, vo no cliente, dou site survei e o sinal fica 50%, aí dou outro e vai lah em baixo 1 ou 2, aí dou outro e sobe 65 % e assim fica... A cada Scan q eu dou aparece um sinal bem diferente.

    Não será trafego no ap, nrº de clientes ou algo do tipo. Em média quantos clientes posso pendura num ap-2000 e ap-1000

    Obrigado

  4. Citação Postado originalmente por r0ss4n0 Ver Post
    esses tempos eu abri alguns paineis, mas estava tudo ok... o prob que isso ocorro em QUASE TODOS meus clientes.. Tenho outros POPs com ommini e também mesmo caso, vo no cliente, dou site survei e o sinal fica 50%, aí dou outro e vai lah em baixo 1 ou 2, aí dou outro e sobe 65 % e assim fica... A cada Scan q eu dou aparece um sinal bem diferente.

    Não será trafego no ap, nrº de clientes ou algo do tipo. Em média quantos clientes posso pendura num ap-2000 e ap-1000

    Obrigado
    Entao aconselho o seguinte: consiga um notebook e uma placa wireless e instale o netstumbler...

    ai voce vai ver a realidade. esses programinhas que vem com a placa de rede nao valem nada... dao a flasa impressao que a blaca capta bem... o programa que vem com a LG com chip realtek bota o sinal la nas alturas, mas se voce instalar o utilitario da propria realtek fabricante do chip vai ver o valor real.



  5. Citação Postado originalmente por r0ss4n0 Ver Post
    Pessoal, estou com alguns problemas. Bom começando do principio. Meus Access Points estão bem localizados no topo do predio mais alto da minha cidade. La em cima, estou usando 1 AP-1000 e outro AP-2000, onde em cada Ap possui 2 paineis TSM fazendo uma cobertura de 360º. Bem, em alguns clientes qd dou um "site survey" me aparece os interfaces disponíveis, mas na maioria das vezes o cliente esta na mira de um determidado painel, mas o melhor sinal é justamente do q está de costa para o cliente. E o pior de tudo. O sinal varia MUITO, a cada site survey da um valor de sinal diferente. e bem diferente.

    Alguem pode me dar uma dica?
    tive um problema parecido com esse que vc esta tendo ai o meu problema era conectores, pigtail, e isolamento nos cabos, verifica na sua torre onde esta as aps e troca os cabos e conectores e tem q verificar o ponto a ponto com vc faz isso por estar causando perca de sinal, mas sobre o syte survey é quase 100% de certeza que é pigtail, conectores cabos e pode ser tambem os cartoes que vc esta utilizando nas ap1000 e ap2000






Tópicos Similares

  1. criar grafico de nivel de sinal usando mrtg ou rrdtool...
    Por Mr_Dom no fórum Linguagens de Programação
    Respostas: 5
    Último Post: 27-01-2006, 11:12
  2. SNR, nível de sinal ou de ruído?
    Por e-eduardo no fórum Redes
    Respostas: 1
    Último Post: 10-10-2005, 14:10
  3. Nivel de Sinal para os usuarios
    Por no fórum Redes
    Respostas: 0
    Último Post: 24-08-2005, 09:46
  4. Respostas: 0
    Último Post: 21-10-2004, 08:45
  5. Respostas: 3
    Último Post: 13-08-2004, 21:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L