Página 1 de 7 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Opnião - Melhor cartao

    galera .. eu ja tentei de tudo na minha rede . nao tenho tantos clientes pra tanto problema .. tive problemas de lentidao perca de pacotes latencia muito alta e lentidao em geral .. ja trocamos tudo e o problema continua .
    Na ultima esperanca compramos um pc montamos um mk com placa atheros e o problema continuava ,,compramos 2 setorias 2 2 cartoes atheros e nada . deu uma melhorada mas o problema ainda continua assombrando a rede ..
    Tem um comcorrente aqui com uma omini e atende mais de 100 clientes ja toficando louco

    Eu peco uma opniao .. qual melhor cartao pra se usar ..



    Desde Ja agradesco ..

  2. #2



  3. #3

    Padrão

    faz um teste..

    pinga entre seu provedor e seu ap (caso entre eles seja link wireless)...

    troca canal.. tente usar 1, 6 ou 11 ..

    qual modelo de atheros ta usando ??

    eu uso aqui chipset atheros 5213A (wistron cm9) ...

  4. #4

    Padrão enlace

    Meu amigo bom dia, por um acaso vc tem enlace da torre até teu provedor?
    as vezes é isso heim! vc pode me falar onde desenrolou o microtik?



  5. #5

    Padrão

    blz galera e o seguinte . a perca da do cliente ate o mk .. o ponto a ponto ta redondo...

    eu ja tentei usar todos os canas ate o 14... e nada..

  6. #6
    vagner.dominici
    Visitante

    Padrão Virus... ou amplificador

    Amigo vc ja verificou a possibilidade de algum cliente esta com virus e jogando muito pacote na sua rede??? ou seu concorrente usando algum tipo de amplificador.