+ Responder ao Tópico



  1. Pessoal, precisava implementar um controle de banda altomatico para cada ip conectado a minha rede navegar a 128/30k, usei essa regra:
    /ip firewall mangle add chain=prerouting action=mark-packet new-packet-mark=all passthrough=no
    /queue type add name="PCQ_download" kind=pcq pcq-rate=128000 pcq-classifier=dst-address
    /queue type add name="PCQ_upload" kind=pcq pcq-rate=32000 pcq-classifier=src-address
    /queue tree add parent=global-in queue=PCQ_download packet-mark=all
    /queue tree add parent=global-out queue=PCQ_upload packet-mark=all

    Agora queria adicionar a essa Queue:Max-Limit, Burst-Limit etc...
    como Farei isso ?

  2. Niguem sabe nada?????????????????????????






Tópicos Similares

  1. Gerenciando Clientes com Simple Queue + PCQ
    Por mayconff22 no fórum Mikrotik
    Respostas: 4
    Último Post: 28-02-2016, 00:12
  2. Problema com controle de banda por queue type PCQ
    Por emanuelnet no fórum Servidores de Rede
    Respostas: 4
    Último Post: 26-02-2013, 08:23
  3. QMAIL QUEUE CLEANER
    Por ReiserFS no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-09-2003, 22:49
  4. Postfix queue active ! spam !!!
    Por athayde2 no fórum Servidores de Rede
    Respostas: 0
    Último Post: 15-04-2003, 22:22
  5. Sendmail - Queue
    Por Legolas no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-04-2003, 11:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L