+ Responder ao Tópico



  1. #1

    Unhappy Radio senaoapresantando problema.

    Galera é o seguinte esta acontecendo uma coisa muito estranha, olha só.
    tenho um senao como bridge (empresa)conectado em uma omni com um senao (antena principal) e uma outra antena a 9 km conecta (com um zinell) neste senao (antena principal) faço o teste do ping para o zinell nao responde mais se pingar uma maquina que esta conectado nesta antena a maquina responde. E para o radio voltar a pingar eu tenho que desligar e ligar o senao bridge ai volta a responder o ping para o zinnel.

    Alguem ja pegou isso?

  2. #2

    Padrão

    ja tentou colocar algum outro ap no lugar do ZINWELL ?



  3. #3

    Padrão

    Citação Postado originalmente por evertonfritz Ver Post
    Galera é o seguinte esta acontecendo uma coisa muito estranha, olha só.
    tenho um senao como bridge (empresa)conectado em uma omni com um senao (antena principal) e uma outra antena a 9 km conecta (com um zinell) neste senao (antena principal) faço o teste do ping para o zinell nao responde mais se pingar uma maquina que esta conectado nesta antena a maquina responde. E para o radio voltar a pingar eu tenho que desligar e ligar o senao bridge ai volta a responder o ping para o zinnel.

    Alguem ja pegou isso?
    Seria interessante vc colocar as configuracoes de IP, Gateway. Os rádios senao em modo bridge, comportam-se diferentes. Usava 2 modo bridge, em 1 ptp, mas devido a esses problemas, deixei ele como AP e o outro como cliente..