+ Responder ao Tópico



  1. #1

    Unhappy Ajuda Urgente com AP Plus da YDI!!

    Galera..

    To precisando de uma ajuda...

    To com um elefante desses - AP-Plus da YDI com dois cartões Orinoco Classic Gold..
    Só que nunca vi um desses na minha frente, e to precisando resetar porque não sei a senha que está..
    Nem sei por onde começar, nem cd de instalação o cara não tem.. Eu baixei um configurador do site e consigo ver o aponline no configurador..
    E agora o que eu tenho que fazer??? Já tentei resetar usando esse botão que tem atrás dele escrito "Restore Factory Defaults" mas depois ele aparece que um número de ip diferente e ai não sei mais o que eu tenho que fazer pra configurar..

    A configuração que eu preciso é a seguinte...

    Tenho meu LP>Roteador>Hub>"AP Plus">Mikrotik...
    O AP Plus tem que ficar como AP pra fazer ponto a ponto com o mikrotik na torre que estará como cliente..

    Me dá uma força ai galera...


    Grato

    Thiago B.Nazzi

  2. #2

    Padrão

    Citação Postado originalmente por Nazzi Ver Post
    Galera..

    To precisando de uma ajuda...

    To com um elefante desses - AP-Plus da YDI com dois cartões Orinoco Classic Gold..
    Só que nunca vi um desses na minha frente, e to precisando resetar porque não sei a senha que está..
    Nem sei por onde começar, nem cd de instalação o cara não tem.. Eu baixei um configurador do site e consigo ver o aponline no configurador..
    E agora o que eu tenho que fazer??? Já tentei resetar usando esse botão que tem atrás dele escrito "Restore Factory Defaults" mas depois ele aparece que um número de ip diferente e ai não sei mais o que eu tenho que fazer pra configurar..

    A configuração que eu preciso é a seguinte...

    Tenho meu LP>Roteador>Hub>"AP Plus">Mikrotik...
    O AP Plus tem que ficar como AP pra fazer ponto a ponto com o mikrotik na torre que estará como cliente..

    Me dá uma força ai galera...


    Grato

    Thiago B.Nazzi
    se deu reset default é só colocar o IP q vc quer e configurar, senha padrao "public"

    Lee



  3. #3

    Padrão

    Citação Postado originalmente por LEE337 Ver Post
    se deu reset default é só colocar o IP q vc quer e configurar, senha padrao "public"

    Lee
    Ok.. já consegui.. é que eu não estava entendendo em bridge tem os protocolos.. Não sabia o que selecionar lá.. Mas deixei "All protocols bridged"..
    Testei e tá funcionando normal..

    Antes bloqueava algumas coisas..

    Grato

    Thiago B. Nazzi