+ Responder ao Tópico



  1. #1
    dddcesar
    Olá, estou com um problema que é o seguinte:

    Tenho dois pontos de acesso com mkt, em um deles está configurado os seguintes ips 200.141.229.192/27 e funciona normalmente, o gateway dessa rede para os clientes é o 200.141.229.193.

    Já no outro ponto tenho 2 interfaces, uma esta configurada com os seguintes ips 200.141.229.224/28 e funciona normal, o gateway dessa rede para os clientes é o 200.141.229.225. E a outra interface está configurada com os seguintes ips 200.141.229.240/28, mas os clientes não conseguem navegar, eles pingam pra fora mas não abrem as paginas, por exemplo, se pingo Google, tenho resposta normalmente, mas não consigo abrir a pagina. O gateway dessa rede é 200.141.229.241.

    Não é maquina porque são todos os clientes dessa rede.

    Alguém sabe me informar o que pode ser? Será divisão de rede?

  2. Cara se vc consegue pingar pra fora e pingar o servidor normalmente, parece bloqueio na porta 80 ou coisa assim, pq se sai um ping e volta normalmente e pro servidor tb ta ok o ping pode ser algum bloqueio de porta ou coisa assim, da uma olhada nisso.

    falows



  3. #3
    dddcesar
    Obrigado pela ajuda, mas não era porta nem divisão da rede errada. Era MTU, que tava 1492, coloquei 1500 ai funcionou normal.






Tópicos Similares

  1. Divisão de redes Mikrotik
    Por Mahteus Zanchini no fórum Redes
    Respostas: 2
    Último Post: 13-03-2016, 07:54
  2. Divisão de rede sem fio
    Por julionatividade no fórum Servidores de Rede
    Respostas: 8
    Último Post: 22-04-2009, 00:34
  3. Divisão de rede através de Subnets
    Por hawk23 no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-10-2005, 19:11
  4. Configuração de Rede!!
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 03-02-2003, 15:17
  5. placa de rede 3c905b no Conectiva 8
    Por KustOdio no fórum Servidores de Rede
    Respostas: 6
    Último Post: 15-01-2003, 10:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L