+ Responder ao Tópico



  1. #1

    Padrão servidor parando

    pessoal ta ocorrendo o seguinte problema com meu servidor mk aqui: de uma hora pra outra ele para de acessar, de dentro da minha rede eu consigo pingar no ip do server (201.137.x.x) mas de fora da rede n pinga!!!
    o q pode ser??? isso ta me tirando do serio!!!

  2. #2

    Padrão refrigeração

    Citação Postado originalmente por halbebruno Ver Post
    pessoal ta ocorrendo o seguinte problema com meu servidor mk aqui: de uma hora pra outra ele para de acessar, de dentro da minha rede eu consigo pingar no ip do server (201.137.x.x) mas de fora da rede n pinga!!!
    o q pode ser??? isso ta me tirando do serio!!!
    cara ja tentou melhorar a refrigeração da sala do server???

    o meu travava toda madrugada dai eu coloquei um ar cond de 10.000 btus e agota ta funfando blz



  3. #3

    Padrão

    Citação Postado originalmente por ivovid Ver Post
    cara ja tentou melhorar a refrigeração da sala do server???

    o meu travava toda madrugada dai eu coloquei um ar cond de 10.000 btus e agota ta funfando blz
    n acredito q seja esse o motivo, pois o serve n trava ele so para de acessar!! e ele esta em uma sala bem refrigerada onde ja tinha outro server linux (q foi substituido por esse mk) e q n tinha esse problema. detalhe a maquina é a mesma!!!

    de qualquer forma agradeço a ajuda.

  4. #4

    Padrão

    Cara, estava tendo o mesmo problema. Dentro da rede pingava perfeitamente, para fora não pingava de geito nenhum (ninguém acessava). Http´s não abriam... Somente MSN (etc), funcionava.... Estava relacionado a regras de firewall e web-proxy... Desabilita suas regras de redirecionamento e web-proxy e ve se funciona.... Posta ae o resultado...