Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal de uma hora pra outra o MSN aqui não conecta mais, não fiz nenhuma alteração no Mikrotik, mas se ligo o pc direto no ap que manda o link pro MK conecta...
    Isso não acontecia antes, o estranho é que o resto ta funcionando perfeitamente.

  2. Provavelmete há um bloqueio das portas do MSN no seu MK. Posta as regras de firewall e se caso usar, também as regras de bloqueio do WEB-PROXY.

    Antes de tudo verifique se as portas 1863 e 5190 estã liberadas; Ambas são do MSN.

    Posta o resultado...



  3. Vc usa limite de conexao? ta na rede toda ou so em um cliente? Aqui acontece mais normalmente os clientes ta com uma legiao de virus, spyware...


    Citação Postado originalmente por marcelomg Ver Post
    Pessoal de uma hora pra outra o MSN aqui não conecta mais, não fiz nenhuma alteração no Mikrotik, mas se ligo o pc direto no ap que manda o link pro MK conecta...
    Isso não acontecia antes, o estranho é que o resto ta funcionando perfeitamente.

  4. Citação Postado originalmente por catvbrasil Ver Post
    Provavelmete há um bloqueio das portas do MSN no seu MK. Posta as regras de firewall e se caso usar, também as regras de bloqueio do WEB-PROXY.

    Antes de tudo verifique se as portas 1863 e 5190 estã liberadas; Ambas são do MSN.

    Posta o resultado...
    Kra, não tem bloqueio no web proxy, nem pra acesso externo nem firewall nada, como disse tava funcionando.



  5. Citação Postado originalmente por oyama Ver Post
    Vc usa limite de conexao? ta na rede toda ou so em um cliente? Aqui acontece mais normalmente os clientes ta com uma legiao de virus, spyware...
    Sim uso limite de conexão, tenho uma lista enorme de bloqueio de virus, a navegação está excelente em todos clientes, de uma hora pra outra parou com todos, no teste do MSN passa quase sempre em tudo, quando reporta falha é dns ou portas...ja chequei tudo e parece estar ok...
    Já to ficando louco com isso hehehe.






Tópicos Similares

  1. Respostas: 13
    Último Post: 09-02-2013, 08:49
  2. MSN parou de Funcionar
    Por lackmann no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-09-2010, 07:48
  3. MSN parou de funcionar
    Por nagliobraga no fórum Redes
    Respostas: 6
    Último Post: 12-03-2007, 12:57
  4. WAP11 PAROU DE VEZ
    Por brlivre no fórum Redes
    Respostas: 10
    Último Post: 31-07-2006, 08:17
  5. phpnuke parou de vez
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 14-03-2003, 09:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L