Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. o bixo ta assim , não trava...roda certinho, ja vi aqui no forum mesmo que isso não era nada era por causa que naum tem algo do icmp...

    mais ta uma olhada e ver se é normal
    PING 192.168.4.253 (192.168.4.253) 56(84) bytes of data.
    64 bytes from 192.168.4.253: icmp_seq=0 ttl=64 time=5470 ms
    64 bytes from 192.168.4.253: icmp_seq=1 ttl=64 time=4494 ms
    64 bytes from 192.168.4.253: icmp_seq=2 ttl=64 time=3520 ms
    64 bytes from 192.168.4.253: icmp_seq=3 ttl=64 time=2809 ms
    64 bytes from 192.168.4.253: icmp_seq=4 ttl=64 time=2782 ms
    64 bytes from 192.168.4.253: icmp_seq=5 ttl=64 time=2732 ms
    64 bytes from 192.168.4.253: icmp_seq=6 ttl=64 time=2735 ms
    64 bytes from 192.168.4.253: icmp_seq=7 ttl=64 time=2724 ms
    64 bytes from 192.168.4.253: icmp_seq=8 ttl=64 time=2776 ms
    64 bytes from 192.168.4.253: icmp_seq=9 ttl=64 time=2600 ms
    64 bytes from 192.168.4.253: icmp_seq=10 ttl=64 time=2601 ms
    64 bytes from 192.168.4.253: icmp_seq=11 ttl=64 time=2547 ms
    64 bytes from 192.168.4.253: icmp_seq=12 ttl=64 time=2696 ms
    64 bytes from 192.168.4.253: icmp_seq=13 ttl=64 time=2724 ms
    64 bytes from 192.168.4.253: icmp_seq=14 ttl=64 time=2815 ms
    64 bytes from 192.168.4.253: icmp_seq=15 ttl=64 time=2718 ms
    64 bytes from 192.168.4.253: icmp_seq=16 ttl=64 time=2739 ms
    64 bytes from 192.168.4.253: icmp_seq=17 ttl=64 time=2811 ms
    64 bytes from 192.168.4.253: icmp_seq=18 ttl=64 time=2800 ms
    64 bytes from 192.168.4.253: icmp_seq=19 ttl=64 time=2845 ms

    PTP 16KM, visada direta, ping no alinhamente em torno de 1ms 2 ms

  2. Amigo trabalho com Airaya a um bom tempo ja é nunca vi tal situação.
    Qual a taxa que passa atualmente nesse link ?
    Qual a media de sinal ?

    Fabricio Chicon
    Freenetworks Soluções em Informática Ltda.
    fabricio@freenetworks.com.br



  3. cara está passando altualmente 40 clientes de 70kbps ele pinga certinho mais tem horas que da essa loucura ai e sobe o pirg dessa forma.

    eu coloquei pra rodar esses radios e não tive tempo de medir nada so o ping no alinhamento, que ficou em torno d 1 a 2 ms mais tem momentos que ele roda alto assim. passando dos 2000.

  4. ja tentou mudar a frequencia?



  5. ainda não vou testar isso, mais creio que não seja interferencia porque ele começa numa rede no meio do mato e termina em outra tb no meio do mato






Tópicos Similares

  1. Respostas: 5
    Último Post: 13-04-2007, 12:38
  2. Problema com Senao? Alguém já viu isso?
    Por evertonfritz no fórum Redes
    Respostas: 2
    Último Post: 11-03-2007, 01:27
  3. Alguem ja viu isso no MT
    Por cabeer no fórum Redes
    Respostas: 2
    Último Post: 25-08-2006, 21:09
  4. DESAFIO APACHE , PORTA 80 -- alguem ja viu isso ?
    Por barretozol no fórum Servidores de Rede
    Respostas: 3
    Último Post: 04-08-2005, 11:22
  5. Controle de Banda c/ iptables. Alguem já viu isso ???
    Por Germano_Silva no fórum Servidores de Rede
    Respostas: 6
    Último Post: 11-02-2005, 09:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L