+ Responder ao Tópico



  1. Opa... , amigos tenho um Cartao senao pcmcia + Adaptador Lucent, instalado no MKT, eu configuro a parte wireless dele tudo certinho, mas quando dou um SCAN ele nao acha nada na rede, nen em modo APbridge nen em modo Station, já a placa pci swl2400 q tb uso no MKT acha os sinais blz (como AP e como Station), ja verifiquei conflitos de IRC, de Potencia, já abaixei e nada...

    Alguem ai sabe como poderia resolver isso/
    Alguem já usou o Cartao Senao como Station(cliente)?[IMG]


    C:\windows\desktop\PrintSENAO.jpg[/IMG]

  2. Amigo como o seu cartão nao funciona nem no modo ap nem no modo cliente creio que o problema esteja no cartão já que com outro cartão tudo funciona legal!!!
    Você nao teria outro cartão igual para fazer um teste?



  3. confira o pigtail deve ser ele....

  4. O seguinte e esse...
    testei no windows funcionou blz,
    agora no mkt eu consegui colocar para enviar o sinal
    mas quando coloco ele como station, ou seja, cliente
    e dou um SCAN na rede, ele nao aparece nada...
    nao acha nenhum sinal...
    nem em modo Ap nen em modo cliente...

    alguem ja teve esse problema






Tópicos Similares

  1. Cartão SENAO NL-2511CD Ext2 no Mikrotik?
    Por Portela no fórum Redes
    Respostas: 15
    Último Post: 13-10-2006, 17:05
  2. cartao senao com star-os
    Por freitas no fórum Redes
    Respostas: 2
    Último Post: 03-01-2006, 17:57
  3. Cartão Senao
    Por no fórum Redes
    Respostas: 4
    Último Post: 12-04-2005, 17:33
  4. Cartão Senao com duas saidas
    Por Para-raio no fórum Redes
    Respostas: 3
    Último Post: 01-02-2005, 08:07
  5. Cartão SENAO na SWL-3300
    Por FlavioBarros no fórum Redes
    Respostas: 1
    Último Post: 23-12-2004, 22:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L