+ Responder ao Tópico



  1. #1

    Question Acesso remoto Winbox caindo!!!

    Oi Amigos,

    Estou iniciando agora no MK e estou me deparando com um problema com o winbox, simples mente ele se desconecta do mk em menos de 10 a 20 seg, e mostra o seguinte erro.

    Erro1 Router has been disconnected!

    Erro2 Could not connect to 00:11:d8:08:b4:51 (port 20561) - other end is not responding

    Grato,

  2. #2

    Padrão Ola...

    Provavelmente vc esta se conectando pelo MAC e acontece isso...
    Faz uma conexao PPTP ou tenta entrar pelo GATW (IP do seu MK)

    Abraços.



  3. #3

    Padrão

    Citação Postado originalmente por cgrellier Ver Post
    Provavelmente vc esta se conectando pelo MAC e acontece isso...
    Faz uma conexao PPTP ou tenta entrar pelo GATW (IP do seu MK)

    Abraços.
    como faco uma conexao PPTP?, no winbox ele esta me mostrando o mac e nao o ip.

    grato,

  4. #4

    Padrão

    amigo acesse ele pelo proprio terminal MKT

    digite setup, depois configure o IP, Gatway, DNS...
    agora só da um reboot
    vai no windows acessar pelo winbox, deve aparecer o ip q vc configurou...



  5. #5

    Padrão

    Caros amigos isso estava acontecendo comigo mas com a versão 2.9.7 depois que eu mudei de versão as desconexôes do servidor pararam........................................

  6. #6

    Padrão

    Aqui tbem acontecia isso quando eu entrava no sistema usando o mac.
    Depois q passei a acessar via IP, nao caiu mais!!



  7. #7

    Padrão

    E como faço quando estou usando uma Routerboard Wrap.1E, que não tem como colocar teclado nem monitor??? Eu instalei o Mikrotik colocando a memória Flash num adaptador e ambos num PC comum... Daeh instalei o Mikrotik nele e até configurei um IP, mas como as placas de rede são diferentes entre o PC e a routerboard, ele não atribuiu nenhum IP, quando conectado na routerboard, ou seja, no winbox ele mostra o IP como sendo 0.0.0.0... Alguém aeh dá um help???

  8. #8
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por _AGM_ Ver Post
    E como faço quando estou usando uma Routerboard Wrap.1E, que não tem como colocar teclado nem monitor??? Eu instalei o Mikrotik colocando a memória Flash num adaptador e ambos num PC comum... Daeh instalei o Mikrotik nele e até configurei um IP, mas como as placas de rede são diferentes entre o PC e a routerboard, ele não atribuiu nenhum IP, quando conectado na routerboard, ou seja, no winbox ele mostra o IP como sendo 0.0.0.0... Alguém aeh dá um help???
    Não rola vc colocar na sua máquina um ip da mesma classe q vc atribuiu ao MK?



  9. #9

    Padrão

    Não rola, pq o Mikrotik "lembra" o hardware, ele geralmente coloca esse ip numa interface desconhecida, quando troco de placa de rede...