Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. gente eu já tinha postado esse problema aki e vou postar agora o q esta acontecendo.

    tenho a seguinte estrutura aki

    Ap -----> clientes >>ap

    eu TINHA um ap glink mandando o sinal como AP para minha torre , na minha torre um Ovislink recebia e passava direto para um senao

    só q meu mikrotik não recebia os Mac certo, então postei aki no forum e me dissero q esses APs Realmente não repassa os Mac e q a solução seria trocar tudo para senao

    bem a troca foi feita agora esta tudo senao com a seguinte estrutura


    link --->senao ( modo ap ) ---------> senao (modo cliente ) ---> senao Ap

    para minha supersa o problema continua , quando entro na configuração dos senao lá esta os clientes conectados e os MAc tudo certinho , Mais o mikrotik esta reconhecendo uns Mac q não corresponde al MAC real , o q pode ser q esta acontecendo ????

  2. ja passei por este problema e resolvi de uma forma sem trocar equipamentos mas de vem em quando tem q reinicar os ponto a ponto no caso os senao e a outra forma eh colocar 2 radios nos fazendo wds ai assim vc resolve de uma vez... mas a solucao pros senao eh o seguinte vc tem q trocar ai apenas as posicoes no caso o 1o senao esta como AP coloque como Client e o segundo esta como cliente coloque como AP... somente isso vai fazer o macs da torre chegar ao sevidor as vezes ocorre de uma pc nao navegar ai tem q reiniciar os senao pra voltar... mas por enquanto eh a unica solucao q eu vi pra isso com senao... vlw



  3. Seria uma boa vc colocar o glink + ovislink em wds desta forma ele passa o mac, agora o senao so passa o mac dele(acho, tenho aqui e é assim) o que passa o mac do cliente e swl 3300, ap1000, ap2000.



    Citação Postado originalmente por adelsonbbg Ver Post
    gente eu já tinha postado esse problema aki e vou postar agora o q esta acontecendo.

    tenho a seguinte estrutura aki

    Ap -----> clientes >>ap

    eu TINHA um ap glink mandando o sinal como AP para minha torre , na minha torre um Ovislink recebia e passava direto para um senao

    só q meu mikrotik não recebia os Mac certo, então postei aki no forum e me dissero q esses APs Realmente não repassa os Mac e q a solução seria trocar tudo para senao

    bem a troca foi feita agora esta tudo senao com a seguinte estrutura


    link --->senao ( modo ap ) ---------> senao (modo cliente ) ---> senao Ap

    para minha supersa o problema continua , quando entro na configuração dos senao lá esta os clientes conectados e os MAc tudo certinho , Mais o mikrotik esta reconhecendo uns Mac q não corresponde al MAC real , o q pode ser q esta acontecendo ????

  4. Voce está fazendo "Server/Client".
    O ideal seria fazer "Server/Server".

    Use WDS, e seus problemas acabam...



  5. poxa gente não entendo , no primeiro topico q criei todos disse q se eu coloca-se só senao q iria repassar o mac , o primeiro amigo me disse para eu inverter os polos aki , até entendi beleza , posso até fazer isso , mais trocar equipamento para mim não da mesmo pessoal , acabei de gastar uma grana com esses dois senao , tenho q solucionar isso com o senao mesmo , mais estou com duas duvidas , a primeira é , se eu trocar os polos aki na torre onde recebe o sinal vai ficar dois senao com modo AP , isso da certo ?

    outra duvida é se o senao tem como colocar como WDS pelo q eu sei nunca vi essa Opção no senão

    o amigo se sugeriu pelo q entendi a seguinte estrutura

    LINK ----- cliente (senao cliente ) <------ AP ( senao em modo ap ) ---> senao (transmitindo para cliente )

    isso da certo ????






Tópicos Similares

  1. será que dá 3?
    Por no fórum Servidores de Rede
    Respostas: 7
    Último Post: 10-01-2003, 03:34
  2. Será que é tão dificil usar uma impressora
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 07-01-2003, 19:22
  3. Será que dá 2?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 13-12-2002, 14:43
  4. Será que dá 2?
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 13-12-2002, 13:03
  5. Será que dá?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 13-12-2002, 09:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L