Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Talking Estou montando meu mikrotik amigos podem me ajudar?

    Boa tarde amigos, a vida e cheia de duvidas não é mesmo, pois é, vamos ao "pobrema":

    tenho um provedor e estou mt animado de montar meu mikrotik, pois é, ja montei um pentium 3 550mhz com 128mb de ram e cf 256mb e adptador ide, ate intão ta tudo otimo, só falta a placa wireless, não sei qual uso, pois vou substitui um ovislink 5460 que esta rodando em 400mw, alguma sugestão?

  2. #2

    Padrão

    Tem todo tipo de placa, de acordo com o que você quiser..

    Se você tem seu provedor licenciado e quer uma placa homologada:
    D-Link AG530 108 Mbps

    Se você quer o máximo de potência e pendurar bastantes clientes:
    Ubiquiti SR2 Atheros 400mW c/ Adaptador PCI (Mas tem que abaixar essa potência. Se quiser 400 mW, precisa de uma routerboard)

    Se você procura bom desempenho, não muitos clientes e baixo custo:
    D-Link G520 108 Mbps (Nunca peça G520 "+", pois esse modelo não funciona)

    Se você procura estabilidade, boa potência, não muitos clientes:
    Cartão Senao 200mW..

    Espero ter ajudado..
    Abraços
    Thiago



  3. #3

    Smile

    Citação Postado originalmente por Nazzi Ver Post
    Tem todo tipo de placa, de acordo com o que você quiser..

    Se você tem seu provedor licenciado e quer uma placa homologada:
    D-Link AG530 108 Mbps

    Se você quer o máximo de potência e pendurar bastantes clientes:
    Ubiquiti SR2 Atheros 400mW c/ Adaptador PCI (Mas tem que abaixar essa potência. Se quiser 400 mW, precisa de uma routerboard)

    Se você procura bom desempenho, não muitos clientes e baixo custo:
    D-Link G520 108 Mbps (Nunca peça G520 "+", pois esse modelo não funciona)

    Se você procura estabilidade, boa potência, não muitos clientes:
    Cartão Senao 200mW..

    Espero ter ajudado..
    Abraços
    Thiago

    Nazzi cara blz? amigo vc usa essa ubiquite sr2 em seu provedor??? aqui já tive muitos problemas de pings altos com ela, hj em dia só a uso pra fazer um ptp... cara não entendo uma placa tão boa, aqui não funciona bem, fiz de tudo e nada.. porem aqui tem bastante poluição, creio que pode ser isso, falam que a atheros é muito sensivel a poluição... até hj não sei o que pode ser, outra questão é que meu mk fica embaixo da torre com 18 mts de rgc 213, essa é a unica duvida que ainda me resta, não fiz o teste de por uma maquina lá em cima da torre...

    como ela se comparta ai em seu servidor???

  4. #4

    Padrão

    Creio que não seja poluição não, eu tb não consegui usar elas os pings eram muito altos, apesar de eu estar usando star-os, derrepente no mikrotik´seja diferente, agora eu montei um star-os V3 ele so aceita placas PCI vou testar neles pra ver no que da.


    Ale



  5. #5

    Padrão

    Citação Postado originalmente por francisco.william Ver Post
    Nazzi cara blz? amigo vc usa essa ubiquite sr2 em seu provedor??? aqui já tive muitos problemas de pings altos com ela, hj em dia só a uso pra fazer um ptp... cara não entendo uma placa tão boa, aqui não funciona bem, fiz de tudo e nada.. porem aqui tem bastante poluição, creio que pode ser isso, falam que a atheros é muito sensivel a poluição... até hj não sei o que pode ser, outra questão é que meu mk fica embaixo da torre com 18 mts de rgc 213, essa é a unica duvida que ainda me resta, não fiz o teste de por uma maquina lá em cima da torre...

    como ela se comparta ai em seu servidor???
    Olha.. depende de tudo.. Ás vezes quando tem que dar problema, dá de qualquer maneira.. Ás vezes até o adaptador num é muito bom, tudo enfluencia..
    Mas cara.. Se você retirar esses 18 metros de rgc já ia ser um alívio e tanto pra sua plaquinha trabalhar...
    Sou totalmente contra usar cabo.. Quanto menos melhor...
    É difícil de se entender o porque acontece isso.. Visto que na routerborad essa minipci funciona perfeitamente, com pings baixos, normais..
    Acho que vai muito de adaptador..

    Abraços..

  6. #6

    Padrão

    Me desculpe esqueci, uso a dlink 520 , por enquanto não tenho o que reclamar, temos umas aqui se tiver interesse da um toque blz.

    Ale



  7. #7

    Padrão

    Obs:
    Não é somente com a Ubiquiti que dá problemas...
    Eu comprei 2 G520 e 1 AG530..
    Utilizava 1 G520 como station e outra G520 como AP..
    A que estava como estation tinha um sinal de -80 dbm fazendo ponto a ponto com um APPlus a 300 metros.. Eu até achava que era um bug..
    Visto que a que estava como AP joga sinal para mais de 6 KM com uma omni de 15 dBi.. (Olha que nem estou alterando a potência dela)
    Agora coloquei a AG530 como station.. meu sinal foi pra -41 dbm..
    Então.. imagino que estou com uma placa G520 com problemas sérios.. Comprei as duas do mesmo lote, uma perfeita e a outra não dá potência.. Porque?? Talvez seja o slot pci.. Mas concerteza vai ser a placa..

    Então.. É bom agente que trabalha com provedor sempre rezar antes de comprar equipamentos...
    Produtos do mesmo lote de fabricação podem ser diferentes..
    Conheço muita gente que usa a Ubiquiti e não tem problemas.. Outras bastante...
    Já vi aqui no fórum muita gente dizer que com 20 clientes a senao tem ping alto e perca e tal.. E tenho amigo com mais de 100 clientes pendurados e pings super-baixos..
    Hehe..

    É, tem que rezar...
    Mas procurem sempre fazer uma instalação perfeita.. Isso ajuda muito.. Cabos, conectores, sempre medir pra ver se não está dando curto, sempre trabalhar com equipamentos bons, pouco cabo, pigtail, se feito manualmente, o mais curto e bem feito possível.. Etc, etc..

    Até...
    Última edição por Nazzi; 16-12-2006 às 20:26.

  8. #8

    Padrão

    como o nazzi falou acho que elas requerem mais voltagem do slot pci que é 3.3, então elas não dão o mesmo rendimento que usando elas em uma routerboard, acho que usar elas com o adaptador pci não rola de forma alguma...



  9. #9

    Padrão

    Hehehehehe, cara falou pouco mas falou tudo, é complicado comprei 1 par de airaya e foi uma blz, enlace de 36MB ai comprei outro, kkkkkkkkk, ja era nem fechava o link é brincadeira e outra fora os equipamentos temos que ter sorte de quem comprar pq fornecedor bom da dificil so por Deus mesmo.

    Ale.

  10. #10

    Padrão

    [QUOTE=Nazzi;235457]Tem todo tipo de placa, de acordo com o que você quiser..

    1 -Quanto sai a mini-Pci Ubiquiti SR5, de 5.8 GHz?
    2 -Posso usar como adaptador Pci das placas Samsung?
    3 -Outro adaptador próprio (acredito que seja todos genéricos) seria melhor?
    4 - Até quantos mW posso configurar com esses adaptadores, para um perfeito funcionamento?
    ... Obrigado!



  11. #11
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Sempre que leio alguem perguntando por um bom cartão ou placa pro Mikrotik, indicam as Dlink g530 e g 520, e a g 510? pq fica fora da festa?
    se é inferior que digam, porque!?
    Acho q nem sempre o caro é melhor.

  12. #12

    Padrão

    [QUOTE=w4rh4ck3r;235680]
    Citação Postado originalmente por Nazzi Ver Post
    Tem todo tipo de placa, de acordo com o que você quiser..

    1 -Quanto sai a mini-Pci Ubiquiti SR5, de 5.8 GHz?
    2 -Posso usar como adaptador Pci das placas Samsung?
    3 -Outro adaptador próprio (acredito que seja todos genéricos) seria melhor?
    4 - Até quantos mW posso configurar com esses adaptadores, para um perfeito funcionamento?
    ... Obrigado!
    1- Tá na faixa de R$ 600,00
    2- Já testei SR2 no adaptador das Samsungs e funcionou legal, mas não sei se ela faz o mesmo serviço que os adaptadores comuns. Talvez seja feito apenas para atender baixas potências como a necessária pra funcionar SWL-2300.
    3- Acho que depende muito da marca do adaptador (Chutei essa). Mas lendo aqui no fórum os adaptadores mais incomuns são os que mais dão problemas.
    4- Pra mim o normal seria de 100 a 150 mW.


    Até



  13. #13

    Padrão

    Citação Postado originalmente por marcelomg Ver Post
    Sempre que leio alguem perguntando por um bom cartão ou placa pro Mikrotik, indicam as Dlink g530 e g 520, e a g 510? pq fica fora da festa?
    se é inferior que digam, porque!?
    Acho q nem sempre o caro é melhor.
    Sabe porque eu não gosto da G510?

    Pra mim ela é a mesma coisa da G520, até mais em conta. Porém existem duas versões de G510. Uma delas apenas funciona no MK. A outra não funciona, pois já não utiliza chipset Atheros.
    A primeira G510 que comprei funcionou perfeito no mk. Já depois que todo mundo começou descobrir sobre ela, começou desaparecer essa com chipset Atheros e só se vendia a versão que não funciona.
    Comprei umas 5 ou 6 placas. Todas não funcionavam.

    Já a G520 todas são com chipset Atheros. Não existe duas versões diferentes.
    Por isso acho mais simples de encontrá-la e não corro o risco de pegar placa errada.

    Espero ter explicado meu ponto de vista.

    Abraços

    Thiago B. Nazzi

  14. #14
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por Nazzi Ver Post
    Sabe porque eu não gosto da G510?

    Pra mim ela é a mesma coisa da G520, até mais em conta. Porém existem duas versões de G510. Uma delas apenas funciona no MK. A outra não funciona, pois já não utiliza chipset Atheros.
    A primeira G510 que comprei funcionou perfeito no mk. Já depois que todo mundo começou descobrir sobre ela, começou desaparecer essa com chipset Atheros e só se vendia a versão que não funciona.
    Comprei umas 5 ou 6 placas. Todas não funcionavam.

    Já a G520 todas são com chipset Atheros. Não existe duas versões diferentes.
    Por isso acho mais simples de encontrá-la e não corro o risco de pegar placa errada.

    Espero ter explicado meu ponto de vista.

    Abraços

    Thiago B. Nazzi
    Aqui ainda acho a g510 com chipset atheros, uma dica é ver a versão na caixa, tem que ser a B1.



  15. #15

    Padrão

    Citação Postado originalmente por Nazzi Ver Post
    Sabe porque eu não gosto da G510?

    Pra mim ela é a mesma coisa da G520, até mais em conta. Porém existem duas versões de G510. Uma delas apenas funciona no MK. A outra não funciona, pois já não utiliza chipset Atheros.
    A primeira G510 que comprei funcionou perfeito no mk. Já depois que todo mundo começou descobrir sobre ela, começou desaparecer essa com chipset Atheros e só se vendia a versão que não funciona.
    Comprei umas 5 ou 6 placas. Todas não funcionavam.

    Já a G520 todas são com chipset Atheros. Não existe duas versões diferentes.
    Por isso acho mais simples de encontrá-la e não corro o risco de pegar placa errada.

    Espero ter explicado meu ponto de vista.

    Abraços

    Thiago B. Nazzi
    Opa Nazzi,
    Eu compro as 510 com um pouco de dificuldade, tem que ser versão B1. Funciona que é uma maravilha.
    Cuidado com as 520, são homologadas somente para uso com a antena de 2dbi, aquela de plástico.

    Tenho gostado da G510, estão funcionando bem.

    Abraços

  16. #16
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por alamdias Ver Post
    Opa Nazzi,
    Eu compro as 510 com um pouco de dificuldade, tem que ser versão B1. Funciona que é uma maravilha.
    Cuidado com as 520, são homologadas somente para uso com a antena de 2dbi, aquela de plástico.

    Tenho gostado da G510, estão funcionando bem.

    Abraços
    Obrigado pela contribuição sobre as g510..todo mundo aconselha a usar a g520 mas pra mim não tem diferença..só no preço



  17. #17

    Padrão

    Citação Postado originalmente por marcelomg Ver Post
    Obrigado pela contribuição sobre as g510..todo mundo aconselha a usar a g520 mas pra mim não tem diferença..só no preço
    Outra diferença é q a 520 não é homologada para uso com antenas com ganho superior a 2db

    Abraços

  18. #18

    Padrão

    Citação Postado originalmente por alamdias Ver Post
    Outra diferença é q a 520 não é homologada para uso com antenas com ganho superior a 2db

    Abraços
    É tem esse horrível impecílio.. Mas eu utilizo as 520 onde não tenho concorrência..
    Geralmente pra ter concorrência precisa-se ter mais habitante, o que implica em mais clientes e ai eu invisto na AG530..
    Mas a 510 é beleza sim.. Pra mim tem é a mesma coisa que a G520.. Se não me engano a 510 não é 108 Mbps.. Ou é? Também se for agente não usa mesmo..

    A versão b1, os caras que vão lá pra baixo buscar essas coisas são muito burros.. Já falei, mostrei, expliquei.. Continuam trazendo errado..

    Mas isso ai galera..

    Abração..



  19. #19
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por Nazzi Ver Post
    É tem esse horrível impecílio.. Mas eu utilizo as 520 onde não tenho concorrência..
    Geralmente pra ter concorrência precisa-se ter mais habitante, o que implica em mais clientes e ai eu invisto na AG530..
    Mas a 510 é beleza sim.. Pra mim tem é a mesma coisa que a G520.. Se não me engano a 510 não é 108 Mbps.. Ou é? Também se for agente não usa mesmo..

    A versão b1, os caras que vão lá pra baixo buscar essas coisas são muito burros.. Já falei, mostrei, expliquei.. Continuam trazendo errado..

    Mas isso ai galera..

    Abração..
    No Mikrotik só em modo "B" 11 MiB's mas na caixa dela fala em operar em modo "G" 54MiB's
    Acho que só em modo "cliente"

  20. #20

    Exclamation

    Citação Postado originalmente por Nazzi Ver Post
    É tem esse horrível impecílio.. Mas eu utilizo as 520 onde não tenho concorrência..
    Geralmente pra ter concorrência precisa-se ter mais habitante, o que implica em mais clientes e ai eu invisto na AG530..
    Mas a 510 é beleza sim.. Pra mim tem é a mesma coisa que a G520.. Se não me engano a 510 não é 108 Mbps.. Ou é? Também se for agente não usa mesmo..

    A versão b1, os caras que vão lá pra baixo buscar essas coisas são muito burros.. Já falei, mostrei, expliquei.. Continuam trazendo errado..

    Mas isso ai galera..

    Abração..
    Isso mesmo, as minhas comprei aqui .:: viabrasilonline | Eletrônicos & Informática ::. versão B1 chipset atheros, com nota fiscal e tudo, chegou lacrada na caixa, BOX.

    São 54 mesmo, mas no MK só rola 11mbps.
    Abraços