Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    jpripz
    Visitante

    Padrão Dois Enlaces de [email protected] cada

    Primeiro post por aqui...

    Estou com dois enlaces consecutivos de 36 e 31 Km em rondonia, interligando um escritorio e uma obra, utilizando o tar de mikrotik de 900 Mhzamberts.

    O primeiro enlace esta dando um pouco de dor de cabeça com interferencias, mas que já estao sendo resolvidos (ou nao).

    Já o segundo funciona perfeitamente.

    Ambos com visada.

    Acabei de mudar a polarizacao da antena na torre 1, e vai bem...

    Se o Pessoal mostrar interesse posso postar mais detalhes, fotos, etc...

    té +

  2. #2

    Padrão

    Sim claro.... creio que quase todo mundo tem interesse!!!!

    Coloque as fotos, especificações da placa utilizada...e principalmente quanto você consegue passar de banda em cada enlace!!!!


    você chegaou a faer algum teste sem visada?????



  3. #3

    Padrão

    esta usando aquelas antenas tipo peixe? ou eh direcional?

  4. #4

    Padrão

    Rapaz, posta ae, isso é bom demais pra galera em peso aqui.
    POste fotos , tipos de antenas, placas ( foto de tudo de puder ).
    A Galera só tem a agradecer .... uai.... !

    Valeu sô ...



  5. #5

    Padrão

    manda ai, teim muita gente curiosa por imformaçoes de trabalhos nessa frequencia..
    posta ai amigo!!

  6. #6

    Padrão

    exatamente.. poste fotos dos enalces...
    e tambem .. acho que a maioria do pessoal esta querendo saber é.. quando de banda voce consegue trafegar neste enlace...

    os primeiros radios 900mhz que sairam a banda era estreita d+.. apenas 1Mbit.. e os novos 900mhz dizem que trafega ateh 54mbit* ... mas em real vi comentarios que trafega 8Mbits.. 8Mbits para alguns clientes é suficiente



  7. #7
    jpripz
    Visitante

    Padrão

    Entao tá...

    mas antes, é o seguinte... Nao entendo muito deste assunto, portanto PACIENCIA !

    Estes enlaces só estao funcionando devido a consultoria do meu amigo Luciano.

    Em anexo um kmz da situacao (google earth)

    Antenas aquarius, espinha de peixe de 20 DBi... sao as da turbolink mesmo...

    Agora, as 12:13 horário local de rondonia o segundo enlace esta com o seguinte resultado no bandwidth test do ponto C para o ponto B

    status: done testing
    duration: 30s
    tx-current: 400.6kbps
    tx-10-second-average: 1100.2kbps
    tx-total-average: 1195.9kbps
    rx-current: 7.6Mbps
    rx-10-second-average: 6.5Mbps
    rx-total-average: 6.2Mbps
    lost-packets: 71
    random-data: no
    direction: both
    tx-size: 1500
    rx-size: 1500

    BTW... alguem sabe como configurar o Nstreme?
    Arquivos Anexos Arquivos Anexos
    Última edição por jpripz; 20-12-2006 às 15:04.

  8. #8

    Padrão

    deixa eu fazer uma pergunta em relação a visada como esta?



  9. #9

    Padrão

    amigo..pelo q to vendo...no tx ta meio baixo...ou seja naum está conseguindo transmitir muito bem..ja receber ta legal..

    aos amigos q intendem bem..quando o tx está ruim...e o rx está bom..qual das duas antenas está mal mirada ou com problemas..?

    amigo..faça uns testes de ping ae pra gente tmb..e poste ae o resultado..

    abraços..e até +

  10. #10
    jpripz
    Visitante

    Padrão Ping

    Ping de C(.242) para B(.240)

    Microsoft Windows XP [Version 5.1.2600]
    (C) Copyright 1985-2001 Microsoft Corp.

    C:\Documents and Settings\XXXXXXXXXXXXX>ping 192.168.1.240 -t

    Pinging 192.168.1.240 with 32 bytes of data:

    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=4ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=55ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=48ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=4ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=5ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=4ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=4ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=5ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=16ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=148ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=8ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=4ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64
    Reply from 192.168.1.240: bytes=32 time=3ms TTL=64

    Estatísticas do Ping para 192.168.1.240:
    Pacotes: Enviados = 32, Recebidos = 32, Perdidos = 0 (0% de perda),
    Aproximar um número redondo de vezes em milissegundos:
    Mínimo = 3ms, Máximo = 148ms, Média = 11ms
    Control-C
    ^C
    C:\Documents and Settings\XXXXX>


    O Problema é o meu outro enlace... Ping malucos...

    Acho que o problema é que o ponto A esta no meio da cidade e vira e meche algum camarada deve ligar um gerador, um esmeril, sei la o que... que o link fica doido...

    Apos as 5 horas da tarde por exemplo, fica um ping de criança do ponto A para B... 5, 5, 5, 4, 4, 3, 4...


    Alguma ideia?

    Mais um teste de bandwidth de C para B

    status: done testing
    duration: 20s
    tx-current: 1208bps
    tx-10-second-average: 1326.6kbps
    tx-total-average: 1474.4kbps
    rx-current: 2.8Mbps
    rx-10-second-average: 6.0Mbps
    rx-total-average: 5.0Mbps
    lost-packets: 430
    random-data: no
    direction: both
    tx-size: 1500
    rx-size: 1500

    PS... atualizei a bios dos dois radios em A e C para a versao 2.6 (era 2.4)

    PS2... os radios em B (um virado para A e o outro virado para C, obviamente) nao podem ser atualizados pois sao baseados em x86 e nao routerboard (MIPS)...

    PS3... estes "lost-packets: 430" ai to teste, querem dizer o que? O ping nao esta perdendo nada.



  11. #11
    jpripz
    Visitante

    Padrão A - B

    Teste de banda A - B

    7:24 local

    status: done testing
    duration: 20s
    tx-current: 1402.0kbps
    tx-10-second-average: 3.9Mbps
    tx-total-average: 3.6Mbps
    rx-current: 1634.0kbps
    rx-10-second-average: 3.8Mbps
    rx-total-average: 3.7Mbps
    lost-packets: 145
    random-data: no
    direction: both
    tx-size: 1500
    rx-size: 1500

  12. #12

    Thumbs down oloco...

    caramba hein!!!

    vcs estao acabando com a floresta ai hein!

    ta tudo desmatado fio...

    que vergonha!!!!



  13. #13

  14. #14
    jpripz
    Visitante

    Padrão

    Citação Postado originalmente por ratobr Ver Post
    caramba hein!!!

    vcs estao acabando com a floresta ai hein!

    ta tudo desmatado fio...

    que vergonha!!!!
    Voces quem cara pálida?

    O que voce tá vendo sem mata é ou fazenda ou garimpo de diamante, diga-se de passagem, de índio... meu negócio é rede.

    Cada uma...



  15. #15

    Padrão 900

    por favor, qual a marca dos radios e das antenas?? vc sabe os valores dos equipamentos?? fornecedores??

  16. #16

    Question Aprendiz

    ola! estou iniciando o mikrotik e de uma certa forma ja aprendi muitas coisas, porem quando passei pra os radios a historia ja foi diferente.
    vc podedia me ajudar a configurar uns radios de 900MHz para um elance de 35km?



  17. #17

    Smile

    Show de bola jpripz !
    Com relação as imterferencias em outros equipamentos , vc teve algum problema...

  18. #18

    Padrão dica

    Amigão posta as configurações wireless ai pra dar uma força, estou com problema pra fechar um enlace de 10 km com visada obstruida.

    Aguardo.



  19. #19

    Padrão

    Desculpem, mas é meu primeiro post. qualquer coisa me notifiquem de algum erro.

    Pelo que sei, 900 Mhz é a mesma frequencia ultilizada pelos aparelhos de telefonia movel, os CELULARES, com isso, como sitado em algum post, acredito eu que durante o dia, em grandes centros, a comunicação entre links de 900 Mhz não deva funcionar perfeitamente devido a grande quantidade de ondas harmonicas e interferencias emitidas por diversos tipos de aparelhos celulares. Acredito que em regiões mais isoladas desse tipo de comunição funcionaria melhor com link de 900 Mhz. Só mais um coisinha, 900Mhz não exige tanta visada como as frequencias de 2,4 e 5,8 Ghz.

  20. #20

    Padrão Como anda sua banda e sua configuração?

    Oi. Primeiro post aqui no forum.

    Eu uso dois mkt 900mhz há um mes, com 22km sem visada relativa (do ponto A até 14km tem visada, mas aí começa um morro que vira um planalto e coloquei um torre de 8 m uns 6km mais pra trás)...

    Me diz uma coisa, como tá configurado seu mkt, pra que frequencia? 2.4 B, 2.4G?

    Tenho um tutorial (manual) de um amigo do Pará (ou seria do Maranhão?) hhehe

    Além, disto, você usa o Radio Mobile pra fazer o direcionamento de azimute de suas antenas ou usa apenas o teste de espelho pra visada? Herança dos templários!!! Se precisar de dicas estamos ai. Sigo um conselho de um colega deste forum, "Dai de graça o conhecimento adquirido de graça!"..
    Última edição por leomanpotencial; 30-04-2007 às 10:31. Razão: Adicionar mais informações.