Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1
    allisontavora
    Olá caros amigos, estou tentando configurar o som (onboard via ac97) no meu conectiva 10 mas ta dificil. Já usei o comando: /usr/sbin/sndconfig e segui todos os passos até aparecer que estava tudo OK, mas quando eu tento escutar alguma coisa seja do cd ou da pasta de musicas, a única que escuto são ruidos extensos como se a musica estivesse sendo reproduzida e nao consigo escuta-la.
    ja tentei o: alsaconf tb e nd deu certo...
    Por favor me ajudem...
    Grato.

  2. #2
    LinhaPlana
    Usou o alsamixer para aumentar o volume do som?
    Tente ai.



  3. #3
    allisontavora
    Entao Linha Plana, obrigado pela resposta, mas eu já tentei o alsamixer tb mas nao deu certo, eu sou novo no linux e o que eu procurei saobre este assunto eu fiz (como dito acima) mas se tiver algum comando que eu possa fazer pra arrumar isso por favor me diga.
    Obrigado.

  4. com o comando "lspci" ou "dmesg" vc consegue visualisar o driver??



  5. #5
    allisontavora
    Olá Matheus,
    Entao eu fiz esse comando mas como eu sou iniciante no linux, não entendi nd do que apareceu.
    Preciso de alguma coisa passo-a-passo, pois sou lerdão ainda no linux.
    Agradeço a cooperação.






Tópicos Similares

  1. Alsa reconhece placa de som mas não deixa aumentar o volume
    Por worldwide no fórum Sistemas Operacionais
    Respostas: 4
    Último Post: 08-11-2005, 18:30
  2. Configuracao de Roteamento - Firewall e Squid (Me ajudem PF)
    Por ELIANDRO no fórum Servidores de Rede
    Respostas: 4
    Último Post: 29-04-2005, 14:03
  3. Respostas: 1
    Último Post: 16-09-2003, 13:25
  4. configurar a placa de rede ???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-09-2003, 15:24
  5. Tem como instalar no linux uma placa de som ISA não PnP
    Por shakejb no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-01-2003, 02:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L