Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Um salve ai pra galera!

    O Kafeine não ta rodando minhas musicas mp3... qd eu abro o diretorio, ele fica pulando de uma pra outra o tempo todo ate q eu feche o player... ja se eu colocar um Cd de musica ele roda normal...

    Agradeço a ajuda de todos!

  2. Nunca utilizei o Kaffeine, mas geralmente isso acontece quando o local dos arquivos não está correto (Os arquivos foram movidos para outro local, alteradas suas permissões, o volume onde eles estavam está desmontado) ou quando o codec correto não está instalado para a execução dos arquivos.



  3. Kra pior q eu to perdidim.. as musicas estão em uma partição FAT separada onde nela eu tenho meus arquivos pessoais que eu uso tanto no Linux qt no Windows, a partição está montada corretamente, pior q eu to sem saber o que fazer, este problema tb acontece no AMAROK, no Real Player so funciona se eu rodar uma de cada vez...

    Qual o player q vc usa ou me aconselharia a usar?

  4. Olha, eu sempre utilizei GNOME, então eu gosto do XMMS. =)



  5. Cara qual versão do opensuse vc instalou em CD ou em DVD?? Colocou os repositorios non OSS no yast?? pq isso pra mim ta com cara que você não instalou os codecs de mp3 no Suse, ae da esse pau mesmo.

    Falows






Tópicos Similares

  1. rede novell dando pau
    Por reyero no fórum Servidores de Rede
    Respostas: 10
    Último Post: 23-12-2004, 07:40
  2. squid dando pau...
    Por no fórum Servidores de Rede
    Respostas: 5
    Último Post: 10-12-2004, 14:40
  3. Mandrake 10 official dando pau com placas de rede realtek
    Por overkill13 no fórum Servidores de Rede
    Respostas: 5
    Último Post: 18-11-2004, 15:36
  4. Quota e Openwebmail dando pau
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 17-04-2003, 17:56
  5. NMB dando pau.....
    Por drspuc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 05-02-2003, 12:06

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L