+ Responder ao Tópico



  1. #1

    Padrão Sinal do Mikrotik

    E ai galera, desculpem mas alguem poderia me dizer pq não consigo conctar no sinal do meu Mikrotik??? eu liberei MEC fiz de tudo, mas o sinal so aparece na placa wireless do cliente, mas quando manda conectar ele n conecta, flwww pela atenção... e um feliz ano novo a todos...t+++

  2. #2

    Padrão

    habilita a opção "defalt autenticate" na interface wireless, deve ser isso...



  3. #3

    Padrão ....

    então cara eu ja fiz de tudo bixo, ja habilitei, ja liberei MEC mas nada do sinal conectar, vc ja viu alguma coisa parecida?

  4. #4

    Padrão

    o nivel de sinal é bom? vc setou alguma criptografia no cliente? pode ser que vc esteja usando criptografia no cliente e no mk não... vc conecta a rede wireless ou não pega o ip?



  5. #5
    Avatar de marcelomg
    Ingresso
    Jan 2006
    Localização
    São Lourenço do Sul, Brazil
    Posts
    1.476

    Padrão

    Citação Postado originalmente por mineiroxd Ver Post
    E ai galera, desculpem mas alguem poderia me dizer pq não consigo conctar no sinal do meu Mikrotik??? eu liberei MEC fiz de tudo, mas o sinal so aparece na placa wireless do cliente, mas quando manda conectar ele n conecta, flwww pela atenção... e um feliz ano novo a todos...t+++
    Deixe marcado na interface wireless "defalt athenticated"
    ou melhor da uma estudada no tutorial que esta no wiki do under.

  6. #6

    Padrão

    Ola,poste a configuracao da interface dos clientes para a gente dar uma analisada.



  7. #7

    Padrão crip

    Então galera, a minha rede não e criptografada, agente so tem um controle no servido de acesso por MEC, mas o que eu axo mais estranho e o seguinte:

    Eu fiz na primeira fez que eu montei o mikrotic usei uma maquina inferior, e foi so eu configurar apenas o cartão wireless ai quando fui testar funcionou a conxão tudo beleza, ai compramos uma placa mãe Asus A7V600-F que possui 6 slots, e coloquei la a placa com o cartão senal ai coloquei o mikrotic e blz, a principio tudo certo, mas percebi q no pc q eu usava como cliente, n tava conectando, e mexi pra caramba, e nada, formatei o cartão de memoria do mikrotic instalei dinovo mas nada n vai...

    mas o pior e que quando eu coloco na placa mae antiga tbm n funciona...afff

    ja faz um mes que eu to querendo implantar isso na minha cidade e nada, eu ja estudei sobre ele, e tam simples e a configuração mas tem coisa q n da pra entender, o que eu posso fazer pra vcs me audarem??? alguem quer mais informações?????

    abraços a todos e um feliz ano novo, xeio de oportunidades de vendas