Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Duvida ptp WLA5000 e Ap 4000

    Opa galera, estou com um problema, que está me incomodando, tenho um ptp que sai do provedor para um predio, com uma distancia de 500 mts, esse ptp são dois radios Ovislink 5.8 WLA 5000,configurado como bridge, e tenho um Ap4000 da proxim, nesse ap eu devo ter uns 50 clientes conectados, mas devez enquando a navegação por ele fica mto ruim, os pacotes vão bem para o provedor, mas a navegação fica pessíma, tem como ser o equipamento que não está aguentando ?

    Caso alguém saiba o que pode ser, vai ser uma ótima ajuda
    Vlw
    Alex Bergamo

  2. #2

    Padrão

    funchh,
    Não sei se você tem conhecimento de uma configuração que tem que ser feito no wla5000 para ele ficar em 5.8, provavel que seja isso.



  3. #3
    Hoffmam
    Visitante

    Smile

    Caro Funch,

    Vamos imaginar a situação!
    | |=======||==============||=====||
    SERVER WLA 1 WLA 2 AP 4000
    1 2 3 3

    Opção 1:SE vc conseguir pingar normalmente com pacotes com
    mais trafego entre o servidor e o WLA 2 é pq o Link está perfeito.
    Se não tem uma opção dentro dele uma coisa assim ACK que é pra vc colocar
    o tamanho do link em metros! TEnte colcoar pacotes com mais trafego na hora do ping.

    Opção 2: O Radio ap 4000 Não estra aguentando o trafego dos seus clientes.
    Uma coisa que pode aconetecer é seu cliente com virus ou jogando com outro cliente na sua rede wi-fi, ai sobre o processamento do ap até aonde ele suporta deixando o trafego muito alto!

  4. #4

    Padrão

    nas configurações que tem que modificar o wla5000 tem o calculo do ACK la...é fundamental colocar.

    abraço



  5. #5

    Padrão

    Citação Postado originalmente por Hoffmam Ver Post
    Caro Funch,

    Vamos imaginar a situação!
    | |=======||==============||=====||
    SERVER WLA 1 WLA 2 AP 4000
    1 2 3 3

    Opção 1:SE vc conseguir pingar normalmente com pacotes com
    mais trafego entre o servidor e o WLA 2 é pq o Link está perfeito.
    Se não tem uma opção dentro dele uma coisa assim ACK que é pra vc colocar
    o tamanho do link em metros! TEnte colcoar pacotes com mais trafego na hora do ping.

    Opção 2: O Radio ap 4000 Não estra aguentando o trafego dos seus clientes.
    Uma coisa que pode aconetecer é seu cliente com virus ou jogando com outro cliente na sua rede wi-fi, ai sobre o processamento do ap até aonde ele suporta deixando o trafego muito alto!
    Kra .. respondendo a vc´s.. o ACK meu axo que está certo, a distancia exata, medi com o google earth, deu 650 metros, e o valor que usei no ACK é de 26, qnto há alteração do 5.8, fiz nos 2 também, eu pingando aqui de dentro do provedor, para o WLA 2, que fica em cima do segundo predio, coloquei um trafego de 25900 bytes e ele pingo a 16 e 18 ms, sem nenhuma perda!! a sujestão que acho que tem alguma chance é essa de cliente com virus, mas dai to quebrado para conseguir achar.

    vlw pela ajuda ae galera, caso vc´s tenham mais alguma sujestão, vai ser mto bem vinda !!!

    Abraço

  6. #6
    Hoffmam
    Visitante

    Padrão

    Citação Postado originalmente por funchh Ver Post
    Kra .. respondendo a vc´s.. o ACK meu axo que está certo, a distancia exata, medi com o google earth, deu 650 metros, e o valor que usei no ACK é de 26, qnto há alteração do 5.8, fiz nos 2 também, eu pingando aqui de dentro do provedor, para o WLA 2, que fica em cima do segundo predio, coloquei um trafego de 25900 bytes e ele pingo a 16 e 18 ms, sem nenhuma perda!! a sujestão que acho que tem alguma chance é essa de cliente com virus, mas dai to quebrado para conseguir achar.

    vlw pela ajuda ae galera, caso vc´s tenham mais alguma sujestão, vai ser mto bem vinda !!!

    Abraço

    è então pode ser o ap 4000 mesmo que não ta aguentando o trafego de algum cliente com virus.
    Infelizmente precisa arrumar. Uma sugestão muda o ssid do radio e vai reconectando os clientes. Qdo voltar a ficar lerdo ai vc vai saber qual tá acntecendo isso!